Profiles

  • Member Since: July 14th, 2020
  • Find me on:
  • Posted a reply to MailPoet Sending Service not working, on the site WordPress.org Forums:
    I almost forgot to thank you for your support. The MailPoet plugin works great! Rajko

  • Posted a reply to MailPoet Sending Service not working, on the site WordPress.org Forums:
    Hey! I thought I have answered on all questions elsewhere, on a form, or maybe…

  • Created a topic, MailPoet Sending Service not working, on the site WordPress.org Forums:
    After more than 2 weeks waiting for approval my accoun…

  • Created a topic, Excellent, on the site WordPress.org Forums:
    Does everything I need. And more.

  • Created a topic, Excelent help, on the site WordPress.org Forums:
    Imediate and excelent help. Really proffesional! Thaks…

  • Created a topic, Perfect for testing, on the site WordPress.org Forums:
    Excelent

  • Posted a reply to “Tablepress” interface problems after Installing “Integrate Google Drive”, on the site WordPress.org Forums:
    Hi, I think I can wait. Thank you very much and have a nice day!…

  • Posted a reply to Problem with TablePress after installation “Integrate Google Drive”, on the site WordPress.org Forums:
    Hello, they promised to fix it in the next update. Have a nice day! Rajko

  • Posted a reply to Problem with TablePress after installation “Integrate Google Drive”, on the site WordPress.org Forums:
    Thanks, I'm impressed on your fast answer. I sebt the "Integrate Google Driveā€ developers the…

  • Created a topic, “Tablepress” interface problems after Installing “Integrate Google Drive”, on the site WordPress.org Forums:
    Hi! I found problems with the interface on the plugin …

  • Created a topic, Problem with TablePress after installation “Integrate Google Drive”, on the site WordPress.org Forums:
    Problems occur on the TablePress Management Console af…

  • Created a topic, Auto Import Tables plugin is not working on my WP webpage., on the site WordPress.org Forums:
    Auto Import Tables plugin is not working on my WP webp…

  • Posted a reply to Wrong preview while costumizing form in CSS, on the site WordPress.org Forums:
    I change it in: WP-> Edit (Post) -> Preview -> Appearance -> Customize CSS and…

  • Posted a reply to Wrong preview while costumizing form in CSS, on the site WordPress.org Forums:
    I've yust downgraded Smart Grid plugin to version 3.3.6 and everything is working OK. No…

  • Posted a reply to Wrong preview while costumizing form in CSS, on the site WordPress.org Forums:
    I'm affraid that ther is another problem. I delete cache regulary. I have cleared cache…

  • Posted a reply to After upgrading from 1.3.5.4 to 1.3.5.5.1 file type permition no OK, on the site WordPress.org Forums:
    I've tested with all your sugestions before contacting you, so I don't think that is…

  • Created a topic, Wrong preview while costumizing form in CSS, on the site WordPress.org Forums:
    Hello again. I have a problem with real-time preview w…

  • Posted a reply to After upgrading from 1.3.5.4 to 1.3.5.5.1 file type permition no OK, on the site WordPress.org Forums:
    Yes, I tested upload on your demo page and worked OK - everything as I…

  • Posted a reply to After upgrading from 1.3.5.4 to 1.3.5.5.1 file type permition no OK, on the site WordPress.org Forums:
    It worked OK - yust like before upgrading your plugin. For your information: WordPress 5.5.1…

  • Created a topic, Excellent plugin and great support, on the site WordPress.org Forums:
    Excellent and add on for CF7. Very useful functionalit…

  • Posted a reply to After upgrading from 1.3.5.4 to 1.3.5.5.1 file type permition no OK, on the site WordPress.org Forums:
    Shortcode: [mfile upload-file limit:2097152 filetypes:jpeg|jpg|gif|png|tif|tiff|psd|ai|eps|svg|pdf|cdr|doc|docx|txt|xls|xlsx|zip|rar min-file:1 max-file:5 id:trans class:upload] With 1.3.5.4 averything OK. After upgrading…

  • Posted a reply to Tab sections – Version 4.0 – mail message not OK, on the site WordPress.org Forums:
    Thanks! It works perfect like before. Rajko

  • Created a topic, After upgrading from 1.3.5.4 to 1.3.5.5.1 file type permition no OK, on the site WordPress.org Forums:
    After upgrading from 1.3.5.4 ti 1.3.5.5.1 some of perm…

  • Created a topic, Must have!, on the site WordPress.org Forums:
    Can not work without it.

  • Created a topic, Tab sections – Version 4.0 – mail message not OK, on the site WordPress.org Forums:
    Hello again! Since I updated CF7 Smart Grid Design to…

  • Posted a reply to Not get all data in return mail after sending input in several table rows, on the site WordPress.org Forums:
    I've tested plugin and it works perfect - like before. Now i'm going to play…

  • Posted a reply to Not get all data in return mail after sending input in several table rows, on the site WordPress.org Forums:
    Hello - sending mails works with CF7 version 5.19 perfect. Thank you for suggestion to…

  • Posted a reply to Not get all data in return mail after sending input in several table rows, on the site WordPress.org Forums:
    I'm using the latest version 5.2. I have already downloaded and installed CF7 version 5.19.…

  • Created a topic, Not get all data in return mail after sending input in several table rows, on the site WordPress.org Forums:
    Hello! I made a simple code to test and learn CF7 Smar…