WordPress.org

Profiles

rajiv63

Profile picture of rajiv63
  • Member Since: January 21st, 2012
  • @rajiv63 on WordPress.org
  • Find me on:

  • Posted a reply to "Change Permalink Structure", on the site WordPress Support Forums:
    Hi. I too have a similar query. If, for some reason, I wish to change…

    3 weeks ago

  • Posted a reply to "Upadted Review - Working Like A Charm", on the site WordPress Support Forums:
    Thanks, Shaon, for all your assistance. Have updated my review.

    4 months ago

  • Posted a reply to "Upadted Review - Working Like A Charm", on the site WordPress Support Forums:
    @Shaon - Please ignore my last post.. I figured it out and everything is working…

    5 months ago

  • Posted a reply to "Upadted Review - Working Like A Charm", on the site WordPress Support Forums:
    @Shaon - As advised, downloaded and installed the TinyMce Addon, and it is working fine.…

    5 months ago

  • Posted a reply to "Upadted Review - Working Like A Charm", on the site WordPress Support Forums:
    @Shaon Wow.. that was a quick revert, and much appreciated. I have checked the images…

    5 months ago

  • Created a topic, Upadted Review - Working Like A Charm, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Excellent Plugin, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Excellent Free Plugin For A Decent Directory, on the site WordPress Support Forums

    1 year ago

  • Created a topic, A Lightweight & Effective Plug-in, on the site WordPress Support Forums

    2 years ago

  • Created a topic, IP Blacklist Cloud is excellent, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "After update to WordPress 3.5 JetPack 2.0.2 breaks", on the site WordPress Support Forums:
    Hi.. as suggested, I deactivated all plug-ins and reactivated them one by one. For me…

    3 years ago

  • Posted a reply to "After update to WordPress 3.5 JetPack 2.0.2 breaks", on the site WordPress Support Forums:
    Sorry... Firebug did not report any errors, but here is what the javascript console says:…

    3 years ago

  • Posted a reply to "After update to WordPress 3.5 JetPack 2.0.2 breaks", on the site WordPress Support Forums:
    Hi. No errors visible... the page just does not load at all. You can see…

    3 years ago

  • Posted a reply to "After update to WordPress 3.5 JetPack 2.0.2 breaks", on the site WordPress Support Forums:
    Apologies... a correction. The Jetpack main menu page (admin) does load and it says connected…

    3 years ago

  • Posted a reply to "After update to WordPress 3.5 JetPack 2.0.2 breaks", on the site WordPress Support Forums:
    Hi. I have just upgraded to WordPress 3.5 and Jetpack has stopped working for me…

    3 years ago

  • Posted a reply to "[Plugin: WP-Members] email to admin not working", on the site WordPress Support Forums:
    Thanks... Updating the email fields did the trick and all seems to be working well…

    4 years ago

  • Posted a reply to "[Plugin: WP-Members] email to admin not working", on the site WordPress Support Forums:
    Hi. I seem to be having the same problem too. I'm using WordPress 3.2.1 &…

    4 years ago