WordPress.org

Profiles

Source

Profile picture of Source
  • Member Since: October 25th, 2012
  • @rajesh_vv on WordPress.org
  • Find me on:

  • Created a topic, One Coupon to make different discounts on included products, on the site WordPress.org Forums:
    Hi there, Firstly your plugin was working with no iss…

    2 days ago

  • Posted a reply to Stripe Payment ID stopped displaying in WooCommerce orders, on the site WordPress Support Forums:
    Any update for above query?

    2 months ago

  • Posted a reply to Email notification for custom order status, on the site WordPress Support Forums:
    Hi Andreas Addded to fucntions.php which is working fine, can we add reply-to tag to…

    2 months ago

  • Posted a reply to Blog Posts Display one by one, on the site WordPress Support Forums:
    Hi, Thanks for tip. Standard Blog List was ON now, but still its displaying side…

    2 months ago

  • Posted a reply to Getting a 'Medium Error: If specified, publishedAt must be in the past. (2014), on the site WordPress Support Forums:
    I even tried with publishing the post through VPN from USA, still no luck ):…

    2 months ago

  • Created a topic, Blog Posts Display one by one, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Stripe Payment ID stopped displaying in WooCommerce orders, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Limit working only for buttons inside the input text filed, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Getting a 'Medium Error: If specified, publishedAt must be in the past. (2014), on the site WordPress Support Forums:
    Hey the post got submitted after 24hrs which is very strange...Guess its an timezone issue.…

    4 months ago

  • Posted a reply to How to change content in Email notification to all subscribers, on the site WordPress Support Forums:
    Hi Jeremy, Thanks for reply! Can we check the stats in blog or wordpress.com dashboard…

    4 months ago

  • Created a topic, Getting a 'Medium Error: If specified, publishedAt must be in the past. (2014), on the site WordPress Support Forums

    4 months ago

  • Created a topic, How to change content in Email notification to all subscribers, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Recent Orders not displaying for customers(subscriber role) dashboard, on the site WordPress Support Forums:
    Hi Mike, Recent orders are showing under my account page only for admin permissions role,…

    6 months ago

  • Created a topic, Recent Orders not displaying for customers(subscriber role) dashboard, on the site WordPress Support Forums

    6 months ago

  • Created a topic, site_inaccessible: unable to get local issuer certificate, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Thank you, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Animation not working, on the site WordPress Support Forums:
    Thanks for the solution... let me remove the same. very helpful :)

    3 years ago

  • Posted a reply to Animation not working, on the site WordPress Support Forums:
    Thanks for response... the plugin loaded but not working ): please check the ( Features…

    3 years ago

  • Created a topic, Animation not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Create Database Backup option not working, on the site WordPress Support Forums:
    any luck on updated version of plugin for database fix ):

    3 years ago

  • Created a topic, Create Database Backup option not working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, validation, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Slick Contact Forms to CFDB plugin, on the site WordPress Support Forums:
    Hi, I love your plugin, working great.. :) but is there any way to save…

    3 years ago

  • Posted a reply to Slick Contact Forms to CFDB plugin, on the site WordPress Support Forums:
    Hi Thnx for your response firstly, but is there any way to get save the…

    4 years ago

  • Created a topic, Slick Contact Forms to CFDB plugin, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Great Job, on the site WordPress Support Forums

    4 years ago

  • Created a topic, support for pre-order, on the site WordPress Support Forums

    4 years ago

  • Created a topic, I recommend this Pluign, on the site WordPress Support Forums

    4 years ago

  • Created a topic, need database upgrade for 3.5.5, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to unable to see the settings of plugin after activation, on the site WordPress Support Forums:
    hey daedalon I added same background color so it clears the space in chrome :)

    4 years ago

  • Created a topic, Adding custom field, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to unable to see the settings of plugin after activation, on the site WordPress Support Forums:
    Hi 1)when we set the options in widget area for sliding forms offset (0,0)with floating…

    4 years ago

  • Posted a reply to unable to see the settings of plugin after activation, on the site WordPress Support Forums:
    In the sliding contact form widget, we are having textbox to create email, name and…

    4 years ago

  • Posted a reply to unable to see the settings of plugin after activation, on the site WordPress Support Forums:
    Hi how can I get this label name in the form, so that i can…

    4 years ago

  • Posted a reply to unable to see the settings of plugin after activation, on the site WordPress Support Forums:
    I found the solution :) /wp-includes/pluggable.php To change the send name (rather than address) change…

    4 years ago

  • Posted a reply to unable to see the settings of plugin after activation, on the site WordPress Support Forums:
    I think we need to write code for senders name, that is the reason it…

    4 years ago

  • Posted a reply to unable to see the settings of plugin after activation, on the site WordPress Support Forums:
    thnx for d response :) gr8 support from ur end :) The form is working…

    4 years ago

  • Posted a reply to unable to see the settings of plugin after activation, on the site WordPress Support Forums:
    hi I got one design issue in chrome, I am using floating option with bottom…

    4 years ago

  • Posted a reply to unable to see the settings of plugin after activation, on the site WordPress Support Forums:
    Hi Daedalon, Thnx for your valuable quick response to my problem, As per ur suggestion…

    4 years ago

  • Created a topic, unable to see the settings of plugin after activation, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Not working email notification, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Usernoise modal feedback / contact form] User Feedback to E-mail, on the site WordPress Support Forums:
    Hi, All the feedback is stored at the admin area under usernoise tab, but I…

    4 years ago

  • Posted a reply to [Plugin: Floating Comments Form Fixed Scroll Position] Floating commens not working, on the site WordPress Support Forums:
    Hi, Installed and activated, but doesn't appear on the pages :( unable to understand the…

    4 years ago