WordPress.org

Profiles

Profile picture of
  • Member Since: September 23rd, 2007
  • Find me on:

  • Posted a reply to "Hacked!", on the site WordPress Support Forums:
    I was a problem with one of my plugins! after deactivating all plugin my page…

    7 years ago

  • Posted a reply to "Hacked!", on the site WordPress Support Forums:
    Hey Guys! I found it out... After deactivating all plugin it was fine! so now…

    7 years ago

  • Posted a reply to "Upgrade to 2.6, now website not showing.", on the site WordPress Support Forums:
    Sorry but what's the solution? it's just written what i can be, but how can…

    7 years ago

  • Posted a reply to "Hacked!", on the site WordPress Support Forums:
    I also got hacked by ghost61! I reuploaded the complete wordpress version 2.5.1 (i have…

    7 years ago

  • Posted a reply to "Upgrade to 2.6, now website not showing.", on the site WordPress Support Forums:
    Hi, I've got the same problem... When I try to login in after updating i…

    7 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Nextgen Gallery laeufts auf der Startseite aber nicht beim Beitrag direkt, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "[Plugin: Subscribe2] Emails not going out", on the site WordPress Support Forums:
    i have only 25 subscriptions...

    7 years ago

  • Posted a reply to "[Plugin: Subscribe2] Emails not going out", on the site WordPress Support Forums:
    Hi there, i can subscribe/unsubscribe an address an i get the mail. I confirm the…

    7 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Comments", on the site WordPress Support Forums:
    Hallo Alex Weisst du schon wenn Kommentare möglich sind? Dein Plugin ist immer noch super!

    7 years ago

  • Created a topic, <?php hottaimoijiruna(); ?>, on the site WordPress Support Forums

    8 years ago

  • Created a topic, SP doesn't show up when sorted by categorie, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Simpleview gallery not displaying", on the site WordPress Support Forums:
    where did you find the simpleviewer forum's advice? I have found the two files, but…

    8 years ago

  • Posted a reply to "Simpleview gallery not displaying", on the site WordPress Support Forums:
    Sorry for my answer, but i don't find these files... in which folder are they…

    8 years ago