WordPress.org

Profiles

r3me

Profile picture of r3me
  • Member Since: January 13th, 2012
  • @r3me on WordPress.org
  • Find me on:

  • Posted a reply to "Email is not sending after WordPress 4.4.1 update", on the site WordPress Support Forums:
    I deleted email action and created a new one. All fine now.

    6 months ago

  • Posted a reply to "Email is not sending after WordPress 4.4.1 update", on the site WordPress Support Forums:
    Same problem here. I have verified that wp_mail function works correctly. Thank you.

    7 months ago

  • Posted a reply to "Warning on Dashboard generator", on the site WordPress Support Forums:
    Hi Cameron, I deleted the plugin, refreshed the cache, installed the new version of the…

    9 months ago

  • Posted a reply to "Warning on Dashboard generator", on the site WordPress Support Forums:
    Hi Cameron, So far, the only way to clear the warning is to deactivate iThemes…

    10 months ago

  • Posted a reply to "Warning on Dashboard generator", on the site WordPress Support Forums:
    Hi Cameron, Yes, i have iThemes Security installed which has some .htaccess rules. I will…

    10 months ago

  • Created a topic, Warning on Dashboard generator, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Perfect, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Sublime, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Another 5 star review, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Thanks!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, perfect, on the site WordPress Support Forums

    3 years ago

  • Created a topic, awesome!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "I cant get youtube to work", on the site WordPress Support Forums:
    Don't use the YouTube User ID, instead use the username: youtube.com/user/username/

    3 years ago

Plugins