WordPress.org

Profiles

Profile picture of
  • Member Since: May 23rd, 2008
  • @r0nh on WordPress.org
  • Find me on:

  • Posted a reply to "Image in commands", on the site WordPress Support Forums:
    Already found out that i must have PHP 5.5 installed, it was 5.4 on my…

    11 months ago

  • Posted a reply to "Image in commands", on the site WordPress Support Forums:
    And the response without feautured image is: <-TXT- 10/02/2015 20:52:50 7266558 Image Test ------> 10/02/2015…

    11 months ago

  • Posted a reply to "Image in commands", on the site WordPress Support Forums:
    ------> 10/02/2015 20:51:27 7266558 /image ------> 10/02/2015 20:51:25 7266558 /image ------> 10/02/2015 20:51:24 7266558 /image…

    11 months ago

  • Posted a reply to "Image in commands", on the site WordPress Support Forums:
    Hello Marco, I tried that already with the featured image, but there is no image…

    11 months ago

  • Created a topic, Image in commands, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Shortcodes aren't working", on the site WordPress Support Forums:
    Same problem for me ...

    3 years ago

  • Posted a reply to "Report issues with TML 6.3 beta here", on the site WordPress Support Forums:
    I also have to add the 'domain' to the translatable texts, because they don't get…

    3 years ago

  • Posted a reply to "Report issues with TML 6.3 beta here", on the site WordPress Support Forums:
    That's not what i mean. I make my own translations, and it doesn't get picked…

    3 years ago

  • Posted a reply to "Report issues with TML 6.3 beta here", on the site WordPress Support Forums:
    Translations doesn't work for me.

    3 years ago

  • Posted a reply to "[Plugin: Codestyling Localization] translate with API Service by Google not working", on the site WordPress Support Forums:
    Yes! That's working now. Thanks!

    4 years ago

  • Created a topic, [Plugin: Codestyling Localization] translate with API Service by Google not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Ajax Event Calendar] Problems after upgrading", on the site WordPress Support Forums:
    Me too. It looks like the widget is missing from this release. There is only…

    4 years ago

  • Posted a reply to "[Plugin: Events Calendar] Localization", on the site WordPress Support Forums:
    Localization of dates: In eventscalendar.php on line 40, there is setlocale(LC_TIME, $setloc); Change $setloc to…

    8 years ago

  • Created a topic, [Plugin: Events Calendar] Localization, on the site WordPress Support Forums

    8 years ago