WordPress.org

Profiles

  • Member Since: November 28th, 2017
  • Find me on:
  • Posted a reply to XML-RPC method missing when logging in with wordpress android app, on the site WordPress.org Forums:
    Still not fixed.a my help?

    2 weeks ago

  • Posted a reply to Creating new products and updating of products not working, on the site WordPress.org Forums:
    Hi That was the last error message in the error log file

    5 months ago

  • Posted a reply to Creating new products and updating of products not working, on the site WordPress.org Forums:
    Hi I have no idea how it got missing.

    6 months ago

  • Posted a reply to Creating new products and updating of products not working, on the site WordPress.org Forums:
    I checked wp-admin -> WooCommerce -> Status -> Logs via dashboard but I didn't find…

    6 months ago

  • Created a topic, Creating new products and updating of products not working, on the site WordPress.org Forums:
    When click on the submit button, it keeps loading but …

    6 months ago

  • Created a topic, Good, on the site WordPress.org Forums:
    Very good

    6 months ago

  • Posted a reply to Menu not working, it doesn’t show at all., on the site WordPress.org Forums:
    Oh Ok. So if I understand you clearly, it's a recent general problem right. Please…

    8 months ago

  • Created a topic, Menu not working after automatic wordpress update to 5.1.1, on the site WordPress.org Forums:
    My menu isn't working again.. it's normal showing at a…

    8 months ago

  • Created a topic, Menu not working, it doesn’t show at all., on the site WordPress.org Forums:
    My site was running normally, and just today I o reali…

    8 months ago

  • Created a topic, Can’t upload MP3 files, on the site WordPress.org Forums:
    I can't upload MP3 files, anytime I do it give an erro…

    9 months ago

  • Created a topic, Main story, trending story not updated, on the site WordPress.org Forums:
    Main story, featured story, trending story still showi…

    10 months ago

  • Posted a reply to XML-RPC method missing when logging in with wordpress android app, on the site WordPress.org Forums:
    Or can the problem be from my Bluehost hosting?? Because I've moved a wordpress site…

    11 months ago

  • Posted a reply to XML-RPC method missing when logging in with wordpress android app, on the site WordPress.org Forums:
    No. I don't have anything that disables it. I have even downloaded a plugin that…

    11 months ago

  • Posted a reply to XML-RPC method missing when logging in with wordpress android app, on the site WordPress.org Forums:
    Ok. But my wordpress just got updated automatically to 5.0.2 recently. Can it still be…

    11 months ago

  • Created a topic, XML-RPC method missing when logging in with wordpress android app, on the site WordPress.org Forums:
    I tried to login to my wordpress site using the wordpr…

    11 months ago

  • Created a topic, Menu, products and footer Don’t should after new vendor post a new product, on the site WordPress.org Forums:
    Menu, products and footer Don't should after new vendo…

    12 months ago

  • Posted a reply to Menu not showing in front page., on the site WordPress.org Forums:
    Not only the menu, but some products don't show and the footer too don't show...…

    12 months ago

  • Created a topic, Menu not showing in front page., on the site WordPress.org Forums:
    My menus just disappeared on the print page ... I didn…

    12 months ago

  • Posted a reply to Vendors edit, but shouldn’t publish live products, on the site WordPress.org Forums:
    I've found it. It's rather WCFM Admin Dashboard -> Capability -> Set Auto Publish Live…

    12 months ago

  • Posted a reply to Vendors edit, but shouldn’t publish live products, on the site WordPress.org Forums:
    I'm using WC multi vendor marketplace

    12 months ago

  • Created a topic, Vendors edit, but shouldn’t publish live products, on the site WordPress.org Forums:
    I’m currently using WCFM frontend. Is there away tha…

    12 months ago

  • Created a topic, Vendors edit, but shouldn’t publish live products, on the site WordPress.org Forums:
    I'm currently using WCFM frontend. Is there away that …

    1 year ago

  • Posted a reply to WordPress pages lost after migration, on the site WordPress.org Forums:
    its fixed for now. i hope it does not repeat. i got help from here…

    1 year ago

  • Posted a reply to WordPress pages lost after migration, on the site WordPress.org Forums:
    I tried to create new page and publish, the publish failed & now I can…

    1 year ago

  • Posted a reply to WordPress pages lost after migration, on the site WordPress.org Forums:
    The moment I goto the permalink page, the htaccess file is created automatically again and…

    1 year ago

  • Posted a reply to WordPress pages lost after migration, on the site WordPress.org Forums:
    Currently I've deleted the .htaccess file so the homepage works as I can login to…

    1 year ago

  • Posted a reply to WordPress pages lost after migration, on the site WordPress.org Forums:
    Does it means that, the pages will work later on if I should wait for…

    1 year ago

  • Created a topic, WordPress pages lost after migration, on the site WordPress.org Forums:
    I have migrated a wordpress site but the same URL... W…

    1 year ago

  • Posted a reply to Website showing blank page, on the site WordPress.org Forums:
    How do I check if it's pointing to old url

    1 year ago

  • Posted a reply to Website showing blank page, on the site WordPress.org Forums:
    It's not pointing to old URL. I'm even using the same URL. I guessed some…

    1 year ago

  • Created a topic, Website showing blank page, on the site WordPress.org Forums:
    I recently migrated my website.. but it now showing bl…

    1 year ago

  • Posted a reply to Mobile menu not responding, on the site WordPress.org Forums:
    Still not working.... I guessed this issue happened after I accidentally deleted the do action…

    1 year ago

  • Created a topic, Mobile menu not responding, on the site WordPress.org Forums:
    Mobile navigation menu don't show menu when I click.

    1 year ago

  • Created a topic, Mobile menu not responding, on the site WordPress.org Forums:
    Please my mobile navigation menu isn't working. When I…

    1 year ago