WordPress.org

Profiles

QudosInternet

  • Member Since: June 26th, 2012
  • @qudosinternet on WordPress.org
  • Find me on:

  • Created a topic, Description not rendering, on the site WordPress.org Forums:
    The description of each attribute isn't showing up, ev…

    4 weeks ago

  • Posted a reply to WP Video Lightbox and Divi Theme Update Issue, on the site WordPress.org Forums:
    Sorry guys, I fixed the issue. I'd needed to add a bit of CSS previously…

    3 months ago

  • Created a topic, WP Video Lightbox and Divi Theme Update Issue, on the site WordPress.org Forums:
    Hi. I've just updated the Divi theme, and the videos t…

    3 months ago

  • Posted a reply to WordPress navigation button inactive, on the site WordPress.org Forums:
    Thanks, that seems logical.

    3 months ago

  • Created a topic, WordPress navigation button inactive, on the site WordPress.org Forums:
    The whole of the burger menu button (the three horizon…

    3 months ago

  • Posted a reply to WP Job Manager WordPress Plugin Issue, on the site WordPress.org Forums:
    Thanks for the response. I've looked at the Contact 7 settings, function.php, CSS, and anything…

    3 months ago

  • Created a topic, WP Job Manager WordPress Plugin Issue, on the site WordPress.org Forums:
    I've just inherited a WordPress site with the WP Job M…

    3 months ago

  • Created a topic, WP Job Manager WordPress Plugin Issue, on the site WordPress.org Forums:
    I've just inherited a WordPress site with the WP Job M…

    3 months ago

  • Posted a reply to Sidebar underneath single event layout, on the site WordPress Support Forums:
    I'm afraid there isn't a file called "ecp-single-template.php" or a "views" folder of the EC…

    1 year ago

  • Created a topic, The Events Calendar Booking Payment Options, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Sidebar underneath single event layout, on the site WordPress Support Forums:
    Typical. I changed the DNS today!! The address is: http://www.acatjewellery.co.uk/event/silver-clay-intro/ Thanks for looking

    1 year ago

  • Posted a reply to Sidebar underneath single event layout, on the site WordPress Support Forums:
    Thanks for the reply Clifford. It can't be the other plugins as there aren't any,…

    1 year ago

  • Created a topic, Sidebar underneath single event layout, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Send to recipient dependent upon session info, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Simply Brilliant..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, All round super, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Failure to install, on the site WordPress Support Forums:
    The whole page (below the url bar) renders white. This sometimes happens when there's conflict…

    3 years ago

  • Created a topic, Failure to install, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Lightbox with URL links, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Keys and secrets, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to BBPress: Adding forums as menu dropdowns, on the site WordPress Support Forums:
    I know I can do this with custom links but I'm hoping there's a more…

    3 years ago

  • Created a topic, BBPress: Adding forums as menu dropdowns, on the site WordPress Support Forums

    3 years ago

  • Created a topic, BBPress: Adding extra fields, on the site WordPress Support Forums

    3 years ago

  • Created a topic, BBPress: Adding topics to the menu, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Redeployment doesn't display images, on the site WordPress Support Forums:
    I've just tried uploading an image and received the following error: “7734HI.jpg” has failed to…

    5 years ago

  • Posted a reply to Redeployment doesn't display images, on the site WordPress Support Forums:
    Oh, OK - I've been in there. What am I reconfiguring and why? Don't mean…

    5 years ago

  • Posted a reply to Redeployment doesn't display images, on the site WordPress Support Forums:
    Thanks for the reply wpadvices. Apologies for not knowing my way around WP, but how…

    5 years ago

  • Posted a reply to Redeployment doesn't display images, on the site WordPress Support Forums:
    Surely someone must know how to fix this issue?

    5 years ago

  • Posted a reply to Redeployment doesn't display images, on the site WordPress Support Forums:
    I've got the xml file in the main root. Is that right?

    5 years ago

  • Posted a reply to Redeployment doesn't display images, on the site WordPress Support Forums:
    I've tried all of the suggested actions. Just tried switching to twenty eleven again and…

    5 years ago

  • Posted a reply to Redeployment doesn't display images, on the site WordPress Support Forums:
    Deactivated it again and reactivated it again (via dashboard). Still no joy. Why would the…

    5 years ago

  • Posted a reply to Redeployment doesn't display images, on the site WordPress Support Forums:
    The plugins folder is already called "plugins". I changed it to "plugins-hold" and changed it…

    5 years ago

  • Posted a reply to Redeployment doesn't display images, on the site WordPress Support Forums:
    Sorry, how is the plugins folder reactivated? What's its name? I've tried everything else and…

    5 years ago

  • Posted a reply to Redeployment doesn't display images, on the site WordPress Support Forums:
    All's as it should be as far as I can tell. Here's an example code…

    5 years ago

  • Created a topic, Redeployment doesn't display images, on the site WordPress Support Forums

    5 years ago