WordPress.org

Profiles

Quasimodo84

Profile picture of Quasimodo84
  • Member Since: November 2nd, 2013
  • Find me on:

  • Posted a reply to "Using regex for city selection", on the site WordPress Support Forums:
    @Jandembowski sry i didn't know..

    2 months ago

  • Posted a reply to "Using regex for city selection", on the site WordPress Support Forums:
    sorry typo..i mean please send it to my email :)

    2 months ago

  • Created a topic, Using regex for city selection, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Untitled Auto Post after people register on curring events", on the site WordPress Support Forums:
    Okay thank you sir

    5 months ago

  • Created a topic, Untitled Auto Post after people register on curring events, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Event Detail Page display incorrectly", on the site WordPress Support Forums:
    NVM now it worked..hahahaha..i don't know what i did..but i'm glad it works now..

    1 year ago

  • Created a topic, Event Detail Page display incorrectly, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to hide the buttons after logged in?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How can i make the autogenerate meta to work?", on the site WordPress Support Forums:
    it works now! thanks pete!

    2 years ago

  • Posted a reply to "How can i make the autogenerate meta to work?", on the site WordPress Support Forums:
    ok i'll test it out...i haven't put the wp_head() yet..thanks pete..i'll try and let you…

    2 years ago

  • Posted a reply to "How can i make the autogenerate meta to work?", on the site WordPress Support Forums:
    i did... here is the demo site http://googs.co.vu. ty

    2 years ago

  • Created a topic, How can i make the autogenerate meta to work?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Website is only showing "error"", on the site WordPress Support Forums:
    Thanks!

    2 years ago

  • Posted a reply to "Something wrong with WYSIWYG editor visual 3.8", on the site WordPress Support Forums:
    Hi @WPyogi i already check the visual editor is not turned off. i did deactivating…

    2 years ago

  • Posted a reply to "Image Media field not working after updating to WP 3.6", on the site WordPress Support Forums:
    OMFG thank you!!!

    2 years ago

  • Created a topic, Something wrong with WYSIWYG editor visual 3.8, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to Add Media Library Video mp4 or grab the link?", on the site WordPress Support Forums:
    ok thanks ..yeah its kinda weird since i only able to upload one type of…

    2 years ago

  • Created a topic, one of the best out there, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to Add Media Library Video mp4 or grab the link?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How can i getting Custom field types from Related Types", on the site WordPress Support Forums:
    Nevermind i already figure it out. all you gotta do is use the get_post() inside…

    2 years ago

  • Created a topic, How can i breakdown categories module in Post/Page Editor into many panel?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How can i getting Custom field types from Related Types, on the site WordPress Support Forums

    2 years ago