WordPress.org

Profiles

QA21

Profile picture of QA21
  • Member Since: September 28th, 2012
  • Find me on:

  • Created a topic, Facebook Error - Array ( [Warning] => [Error] => The 'manage_pages' permission m, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Error - Request Entity Too Large, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Page Navigation", on the site WordPress Support Forums:
    Hi. I don't mind paying for your premium package if it worked in my situation.…

    2 years ago

  • Created a topic, When I go to page 2, I see the same posts as on page 1!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Page Navigation", on the site WordPress Support Forums:
    Sorry but I cannot do any swap because I work with clients from all parts…

    2 years ago

  • Posted a reply to "Page Navigation", on the site WordPress Support Forums:
    Hi. What kind of difference will it make? Testimonials Page is a Post. So you…

    2 years ago

  • Posted a reply to "Page Navigation", on the site WordPress Support Forums:
    Where should I put the code? I put the code [testimonialswidget_list] on Testimonials Post because…

    2 years ago

  • Posted a reply to "Page Navigation", on the site WordPress Support Forums:
    Hi- I deactivated WPPageNavi and put a simple shortcode but I don't see any paging.…

    2 years ago

  • Posted a reply to "Page Navigation", on the site WordPress Support Forums:
    Should I add a code per Q38 to create paging without WP-PageNavi? If so, where…

    2 years ago

  • Posted a reply to "Page Navigation", on the site WordPress Support Forums:
    Hello Users of this plugin! I would like to see Page numbers as WP-PageNavi offers.…

    2 years ago

  • Posted a reply to "Page Navigation", on the site WordPress Support Forums:
    Hi. If Testimonials has its own paging system, why do you have a Q40 indicating…

    2 years ago

  • Posted a reply to "Page Navigation", on the site WordPress Support Forums:
    Hi. On-off suggestion doesn't work. Where do people usually change query_posts? Which file? If people…

    2 years ago

  • Posted a reply to "Page Navigation", on the site WordPress Support Forums:
    Hi. Actually, this is not a conflict issue with one of the plugins. I found…

    2 years ago

  • Posted a reply to "Page Navigation", on the site WordPress Support Forums:
    Hello. I did everything per FAQ 23 but it didn't work. Any suggestions? Thank you

    2 years ago

  • Posted a reply to "Page Navigation", on the site WordPress Support Forums:
    Thank you but the answer is not applicable in my situation. I don't get an…

    2 years ago

  • Created a topic, Page Navigation, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Doesn't post to Blogger", on the site WordPress Support Forums:
    Unfortunately, the plugin doesn't allow me to do it. This is what I have "Plugin…

    3 years ago

  • Created a topic, Doesn't post to Blogger, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Doesn't work with WP 3.5", on the site WordPress Support Forums:
    The same here. I had to deactivate it. Please help. Thank you.

    3 years ago

  • Posted a reply to "Love It! Plan an upgrade to match WP v3.5?", on the site WordPress Support Forums:
    Yes, the scan doesn't work. Please upgrade. Thanks a lot for all your help.

    3 years ago

  • Posted a reply to "[Plugin: Google XML Sitemaps] Auto-build never works; Manual build always does", on the site WordPress Support Forums:
    Manual rebuild doesn't work. It indicates that a sitemap was updated. However, if you check…

    3 years ago

  • Posted a reply to "Uninstalled this plugin - Now issues with Home page", on the site WordPress Support Forums:
    The support is outstanding. Thank you for your help.

    3 years ago

  • Posted a reply to "Scan doesn't run", on the site WordPress Support Forums:
    Everything works now. Great support!

    3 years ago

  • Created a topic, Scan doesn't run, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Unable to run first scan", on the site WordPress Support Forums:
    The same problem here. Scan doesn't run. What is the solution? Thank you.

    3 years ago

  • Created a topic, Uninstalled this plugin - Now issues with Home page, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Doesn't auto post to Blogger", on the site WordPress Support Forums:
    Hello- I have the same problem. I get a message "Attribute name "is" associated with…

    3 years ago

  • Created a topic, [Plugin: Twitter Widget Pro] Customization of Links and Time, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Testimonials Widget] Testimonial Source and "No Testimonials Found"", on the site WordPress Support Forums:
    Hi Michael- Yes, thank you. I found a solution.

    3 years ago

  • Created a topic, [Plugin: Testimonials Widget] Testimonial Source and "No Testimonials Found", on the site WordPress Support Forums

    3 years ago