WordPress.org

Profiles

ps3hero

  • Member Since: September 13th, 2010
  • @ps3hero on WordPress.org
  • Find me on:

  • Posted a reply to Pipes?, on the site WordPress.org Forums:
    This does not work, too: [post_radio choose_home publish post-type:homes value-field:home_email orderby:title order:DESC "%home_email%"] How can…

    4 weeks ago

  • Created a topic, Pipes?, on the site WordPress.org Forums:
    This does not work: [post_radio choose_home publish p…

    4 weeks ago

  • Created a topic, Amazing!, on the site WordPress.org Forums:
    Very cool Plugin - thanks A LOT for this!

    4 weeks ago

  • Created a topic, One word, on the site WordPress.org Forums:
    Awesome!

    6 months ago

  • Posted a reply to Private pages – hieracrchy broken after edit, on the site WordPress.org Forums:
    Oooops, this is not a Nested Pages problem it is a WordPress Problem :-P Here…

    11 months ago

  • Created a topic, Private pages – hieracrchy broken after edit, on the site WordPress.org Forums:
    Awesome plugin. One thing: When I edit pages with stat…

    11 months ago

  • Posted a reply to Web Application Firewall Says it can't write, on the site WordPress.org Forums:
    get this, too. I never had more plugin-trouble than with wordfence. hope i can uninstall…

    1 year ago

  • Posted a reply to wp-admin = 404 error, on the site WordPress.org Forums:
    This was a nightmare. I managed to uninstall the plugin on both sites, problem solved.

    1 year ago

  • Posted a reply to wp-admin = 404 error, on the site WordPress.org Forums:
    Tested "wp-cerber-reset.zip" on one of the Sites and I still can not login :(

    1 year ago

  • Created a topic, wp-admin = 404 error, on the site WordPress.org Forums:
    I installed the Cerber Plugin yesterday on 2 Websites.…

    1 year ago

  • Created a topic, Found a bug (updates of existing posts), on the site WordPress.org Forums:
    As you can read in some other postings here there is a…

    1 year ago

  • Posted a reply to Update does not change the content, on the site WordPress.org Forums:
    Found a solution? I still have this problem.

    1 year ago

  • Posted a reply to Posts show up in database, but nowhere else, on the site WordPress.org Forums:
    Okay it seemed the plugin "remove comments absolutely" caused this, after deactivating it i get…

    1 year ago

  • Posted a reply to Posts show up in database, but nowhere else, on the site WordPress.org Forums:
    I have exactly the same problem. wordpress v. 4.5.3, plugin v. 2016.0420.

    1 year ago

  • Posted a reply to Custom fields, on the site WordPress.org Forums:
    http://wordpress.stackexchange.com/questions/3801/add-custom-fields-to-custom-post-type-rss The answer of “MikeSchinkel” works for me.

    1 year ago

  • Created a topic, this is gold, on the site WordPress.org Forums:
    It is so annoying without this plugin.

    1 year ago

Plugins