WordPress.org

Profiles

proque

Profile picture of proque
  • Member Since: May 24th, 2009
  • @proque on WordPress.org
  • Find me on:

  • Created a topic, Excellent, on the site WordPress.org Forums:
    Simple, light and very effective!

    2 months ago

  • Posted a reply to Autosave Is Not Working On WordPress 4.6, on the site WordPress Support Forums:
    same problem here. But the post actually IS BEING SAVED. It says "saving draft" and…

    4 months ago

  • Posted a reply to Visual Editor not working after updating to 3.9, on the site WordPress Support Forums:
    Same thing here. After the update the visual editor stopped working and i DO NOT…

    3 years ago

  • Posted a reply to INSERT JW PLAYER: Button is irresponsive, on the site WordPress Support Forums:
    Thanks! Update to 1.7.2 fixed the issue.

    4 years ago

  • Posted a reply to INSERT JW PLAYER: Button is irresponsive, on the site WordPress Support Forums:
    Lame support. This simple issue was posted 1 week ago... and all you did was…

    4 years ago

  • Created a topic, INSERT JW PLAYER: Button is irresponsive, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Nothing appears, on the site WordPress Support Forums:
    I have the same issue here. Also with wordpress 3.5 HOW TO FIND THE BUG:…

    4 years ago

  • Posted a reply to [Plugin: User Photo] 2 Warnings with WP 2.5 Permission error & Header error, on the site WordPress Support Forums:
    @connected888 Thanks, your solution worked for me :)

    8 years ago

  • Posted a reply to [Plugin: User Photo] Upload error, on the site WordPress Support Forums:
    Same problem here. Upload error: The userphoto upload content directory does not exist and could…

    8 years ago