WordPress.org

Profiles

Profusion

Profile picture of Profusion
  • Member Since: March 3rd, 2010
  • Find me on:

  • Created a topic, Best There Is, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Any support for WP4.0 BP 2.x", on the site WordPress Support Forums:
    Same issue here. It seems to work with BP2.1 but not BP2.1.1 and WP4.0.1. Pitty.

    4 months ago

  • Created a topic, Limiting Use to Groups Only, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Wonderfully Simple, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Ad Counter and Date Expiration Request", on the site WordPress Support Forums:
    Hi Thomas. Yes that looks,perfect. I forgot about DoubelClick. So you use DoubleClick to determine…

    4 months ago

  • Created a topic, Ad Counter and Date Expiration Request, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "LWA registration instead of Buddypress.", on the site WordPress Support Forums:
    Hello Angelo, thanks for the reply. What I meant to ask is if there is…

    4 months ago

  • Created a topic, Top Voted Widget or Shortcode Please, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Blank Page", on the site WordPress Support Forums:
    Hi @amitray I have the same problem as @sookie29. The problem comes in with themes…

    5 months ago

  • Posted a reply to "Back to installing WordPress after resoring .htaccess", on the site WordPress Support Forums:
    Hi @mbrsolution I will ask Hostgator to install their backup when they come out of…

    5 months ago

  • Posted a reply to "Back to installing WordPress after resoring .htaccess", on the site WordPress Support Forums:
    Hi Mbrsolution Thanks for the quick response. I can't see an install.php file in the…

    5 months ago

  • Created a topic, Back to installing WordPress after resoring .htaccess, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Does Nothing, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Cannot view Draft save Article", on the site WordPress Support Forums:
    Hi Broobe. Thanks for the update. It works now and the layout of the edit/write…

    5 months ago

  • Created a topic, myCRED Rank Image in BuddyPress Profile, on the site WordPress Support Forums

    5 months ago

  • Created a topic, LWA registration instead of Buddypress., on the site WordPress Support Forums

    5 months ago

  • Created a topic, Causing Syntax Error, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Conflict with short codes and color codes in post", on the site WordPress Support Forums:
    Thanks @srsiempre. Editing out that line fixed it for me. Problem is I use page…

    6 months ago

  • Posted a reply to "Not showing", on the site WordPress Support Forums:
    Yes sorry I forgot to mark it as resolved. Thanks for the quick response.

    6 months ago

  • Posted a reply to "Not showing", on the site WordPress Support Forums:
    Brilliant Thanks

    6 months ago

  • Posted a reply to "Warning function.pleg-replace conflict", on the site WordPress Support Forums:
    Hi @imath. Can you please direct us to the exact resource. I looked on your…

    6 months ago

  • Created a topic, Not showing, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "CSS-problem affecting load time", on the site WordPress Support Forums:
    Me too. Does it need to load on every page or can we call it…

    6 months ago

  • Posted a reply to "Not Working", on the site WordPress Support Forums:
    Hi Bernie. I have BP2.1 and RSC1.0 - activated of course. But not to worry.…

    6 months ago

  • Created a topic, Not Working, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Cannot view Draft save Article", on the site WordPress Support Forums:
    Hi B. My preferred theme is: https://wordpress.org/themes/voyage But I also checked it in Twentyfourteen theme…

    6 months ago

  • Posted a reply to "Cannot view Draft save Article", on the site WordPress Support Forums:
    Hi Broobe. I have the same issue. Number of articles show in the user's "Under…

    7 months ago

  • Created a topic, Images and multiple use., on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "author feed", on the site WordPress Support Forums:
    Hi Imath In addition to the above issue I also note that your plugin only…

    9 months ago

  • Posted a reply to "Multisite?", on the site WordPress Support Forums:
    Would be great if the plugin author could add another column for Network Admin/ "super…

    9 months ago

  • Posted a reply to "Multisite?", on the site WordPress Support Forums:
    Hi Barry. I agree. I've since learned that when user join a sub-blog they actually…

    10 months ago

  • Posted a reply to "Love it, but should be in settings", on the site WordPress Support Forums:
    I disagree @localiseorg. 1. I think you are missing the purpose of this plugin. It…

    10 months ago

  • Created a topic, Very useful, on the site WordPress Support Forums

    10 months ago

  • Created a topic, author feed, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Multisite?, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Multisite, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Errors upon installing and later on, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Not responsive", on the site WordPress Support Forums:
    Thanks for the great plugin @Broobe. It would be really nice if you can make…

    11 months ago

  • Posted a reply to "Missing Argument 2 - error message", on the site WordPress Support Forums:
    Brilliant thanks

    1 year ago

  • Posted a reply to "Cloud Tag URL's not working", on the site WordPress Support Forums:
    o.m.g. that was painful - but it works. Thanks to @chancharles and @PauloASilva To fix…

    1 year ago

  • Posted a reply to "Cloud Tag URL's not working", on the site WordPress Support Forums:
    Hi @chancharles Thanks for the effort. However, it is really tough working from your diff…

    1 year ago

  • Posted a reply to "Fatal Error - Can Not Activate", on the site WordPress Support Forums:
    Thanks @danibatoy - that did it

    1 year ago

  • Posted a reply to "Error that needs solving please.", on the site WordPress Support Forums:
    Hi Forum. I have the same problem and I've tried all the suggestions here but…

    1 year ago

  • Created a topic, Inserting function in theme template file, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Missing Argument 2 - error message", on the site WordPress Support Forums:
    sorry you probably need the rest of the error message as well. "Warning: Missing argument…

    1 year ago

  • Created a topic, Missing Argument 2 - error message, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great Timesaver, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Variable in mycred_link", on the site WordPress Support Forums:
    Sorry - my bad. Have to run wp_strip_all_tags on that xprofile field. So that works…

    1 year ago

  • Created a topic, Variable in mycred_link, on the site WordPress Support Forums

    1 year ago

  • Created a topic, A real gem, on the site WordPress Support Forums

    1 year ago

  • myCRED

    User rating

  • WP User Frontend

    User rating