WordPress.org

Profiles

prodos

Profile picture of prodos
  • Member Since: May 13th, 2005
  • Find me on:

  • Posted a reply to "Problem with 1.2.5?", on the site WordPress Support Forums:
    Howdy. Happy to report that the issue has been resolved with latest updated to the…

    2 weeks ago

  • Posted a reply to "Problem with 1.2.5?", on the site WordPress Support Forums:
    Howdy. Thanks for checking the form. Looking forward to the update. Best Wishes, PRODOS

    2 weeks ago

  • Posted a reply to "Problem with 1.2.5?", on the site WordPress Support Forums:
    Greetings. Sorry about being so vague. Here is a Gravity Forms test I'm working on:…

    2 weeks ago

  • Created a topic, Problem with 1.2.5?, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Works like a dream!, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, How to change the images?, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Works very nicely, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Is there a button for lists?", on the site WordPress Support Forums:
    Thanks. I was looking for an answer to the same question. Type a dash, then…

    3 months ago

  • Posted a reply to "Remover Ninja Firewall using FTP", on the site WordPress Support Forums:
    Dear Keith, Thanks for letting me know and for the details of how you solved…

    6 months ago

  • Posted a reply to "Blank screen after upgrading Ninja Firewall", on the site WordPress Support Forums:
    Greetings, Good news! That worked perfectly. For others reading this thread ... Within my Wodpress…

    6 months ago

  • Posted a reply to "Blank screen after upgrading Ninja Firewall", on the site WordPress Support Forums:
    Greetings. Sorry, but I don't see either php.ini or .user.ini at that location. Here is…

    6 months ago

  • Posted a reply to "Blank screen after upgrading Ninja Firewall", on the site WordPress Support Forums:
    Thanks for you reply. Pardon my ignorance. Can you tell me where is the PHP…

    6 months ago

  • Posted a reply to "Remover Ninja Firewall using FTP", on the site WordPress Support Forums:
    Howdy. Did you finally get this issue resolved? I'm having a similar problem. Best Wishes,…

    6 months ago

  • Posted a reply to "Blank screen after upgrading Ninja Firewall", on the site WordPress Support Forums:
    Greetings. Two of my sites which use Ninja Firewall have also gone blank. http://missionbeach.filmclub.org.au/ http://barossalibraryfriends.org.au/…

    6 months ago

  • Posted a reply to "Ignore files from Installatron?", on the site WordPress Support Forums:
    Thanks for your help nintechnet. Terrific plugin by the way! :-)

    11 months ago

  • Posted a reply to "Ignore files from Installatron?", on the site WordPress Support Forums:
    Greetings. I had the same concern (and I'm also using Installatron). Just wanting to confirm:…

    11 months ago

  • Created a topic, Very effective, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Repost: akismet readme file changed?", on the site WordPress Support Forums:
    WFSupport wrote: So it's still alerting there is a change? That's what the repository file…

    12 months ago

  • Posted a reply to "Repost: akismet readme file changed?", on the site WordPress Support Forums:
    WF Support writes: Can you look at the actual file and verify it now says…

    12 months ago

  • Posted a reply to "Repost: akismet readme file changed?", on the site WordPress Support Forums:
    Greetings, I have also received this warning from Wordfence: Warnings: * Modified plugin file: wp-content/plugins/akismet/readme.txt…

    12 months ago

  • Created a topic, Very useful plugin. Works perfectly., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Works great! What a relief., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to add horizontal line between each footnote", on the site WordPress Support Forums:
    Alternatively, a reasonable space between each footnote at the bottom of the page would also…

    2 years ago

  • Created a topic, How to add horizontal line between each footnote, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Works very well but installation instructions slightly confusing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "CKEditor not working for comments when SHAREAHOLIC plugin is activated", on the site WordPress Support Forums:
    PS: I'm using CKEditor Version 4.0, SHAREAHOLIC Version 7.0.1.0 :-) PRODOS

    2 years ago

  • Created a topic, CKEditor not working for comments when SHAREAHOLIC plugin is activated, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Works very well and looks fabulous, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Works very nicely, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Very effective. Very useful., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: One-Click Child Theme] it wiped out my site", on the site WordPress Support Forums:
    After installing and activating the plugin I tried to create a Child of a theme…

    3 years ago

  • Posted a reply to "[Plugin: One-Click Child Theme] it wiped out my site", on the site WordPress Support Forums:
    Same problem. Terrible.

    3 years ago

  • Replied to topic in the WPMU forums, Blogs have gone blank + plugin upgrades error message

    6 years ago

  • Replied to topic in the WPMU forums, Blogs have gone blank + plugin upgrades error message

    6 years ago

  • Replied to topic in the WPMU forums, Blogs have gone blank + plugin upgrades error message

    6 years ago

  • Replied to topic in the WPMU forums, Blogs have gone blank + plugin upgrades error message

    6 years ago

  • Replied to topic in the WPMU forums, Blogs have gone blank + plugin upgrades error message

    6 years ago

  • Replied to topic in the WPMU forums, Blogs have gone blank + plugin upgrades error message

    6 years ago

  • Replied to topic in the WPMU forums, Blogs have gone blank + plugin upgrades error message

    6 years ago

  • Replied to topic in the WPMU forums, Blogs have gone blank + plugin upgrades error message

    6 years ago

  • Posted a reply to "Importing Static HTML Files to WP Posts", on the site WordPress Support Forums:
    I'm also wanting to import a large batch of html pages to a WordPress site.…

    6 years ago

  • Replied to topic in the WPMU forums, Webmaster Tool (google) weren't able to verify my site

    6 years ago

  • Replied to topic in the WPMU forums, MU 2.7 Beta - ERROR

    6 years ago

  • Posted a reply to "Artisteer - feedback please?", on the site WordPress Support Forums:
    Howdy. I purchased Artisteer yesterday. Tested it for several days prior. Very happy with it…

    7 years ago

  • Posted a reply to "Anybody using Artisteer", on the site WordPress Support Forums:
    Good morning. I purchased Artisteer yesterday, after testing it for several days. I'm very happy…

    7 years ago

  • Posted a reply to "Dashboard doesn't display colors or buttons", on the site WordPress Support Forums:
    After an exchange of screenshots - of my colleague's blog and of other websites -…

    7 years ago

  • Posted a reply to "Dashboard doesn't display colors or buttons", on the site WordPress Support Forums:
    I found this "Browser test page" @ http://www.b2knet.com/ Using this site, my colleague has discovered…

    7 years ago

  • Posted a reply to "Dashboard doesn't display colors or buttons", on the site WordPress Support Forums:
    The other thing that's a major problem is that, as the buttons don't show up…

    7 years ago

  • Created a topic, Dashboard doesn't display colors or buttons, on the site WordPress Support Forums

    7 years ago

  • Created a topic, How to import from a JournalSpace blog?, on the site WordPress Support Forums

    9 years ago