WordPress.org

Profiles

prodigiworld

Profile picture of prodigiworld
  • Member Since: April 9th, 2013
  • Find me on:

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    Hi, it seem to be working, maybe you right I have mixed the category name…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    Ok, I will differentiate the name again for category vs gallery. See if this help.…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    1. Yes is the category name and gallery name, but previously I have differentiated also…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    Ok, I have short try another 1-2 plugin and most of them I have to…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    My last action is to have diferent name and category for everything. such KWM11 &…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    Dear Manuel, thank you for your help and sorry for the troible that might cause.…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    this is drive me crazy, i did reinstall your plugin and carefully add those pictures…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    Dear Manuel, Yes i have done carefully and then on the 5th gallery acting differently…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    URL

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    What i meant all front pages gallery thay I have published showing the same gallery.…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    Yes i have assigned correctly, this the 5 or 6 gallery from 12 gallery that…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    They are have diferent name. Would you like to take a look? Sorry for the…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    I have deleted the gallery, now they are using 1 gallery for all diferrent gallery.…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    I have done it, its the same problem.

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    Hi, this is new installations si everything is using latest version. [catablog_gallery template="gallery" id="14" limit="4"]

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    Now is getting weird, Still having the same problem, this should be only showing inlay…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    Nope still doest works..

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    Ah i think that this related to naming issuers. KWF C110001 KWM C110001 Actually the…

    4 months ago

  • Posted a reply to "Wrong gallery shown", on the site WordPress Support Forums:
    Somewhat, it seem to correct/working but then when I click the link it showing a…

    4 months ago

  • Created a topic, Wrong gallery shown, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "title & description position", on the site WordPress Support Forums:
    Close the CASE, have nice evening!

    4 months ago

  • Posted a reply to "title & description position", on the site WordPress Support Forums:
    cool, this is OK! [catablog template="gallery" catablog_gallery id="14" limit="4"] Thank you Manuel

    4 months ago

  • Posted a reply to "title & description position", on the site WordPress Support Forums:
    I have different gallery for different category?

    4 months ago

  • Posted a reply to "title & description position", on the site WordPress Support Forums:
    Dear Manuel, [catablog_gallery id="xx" limit=xx]

    4 months ago

  • Posted a reply to "title & description position", on the site WordPress Support Forums:
    Dear Sir, Thank you for the hint but the one that I need is the…

    4 months ago

  • Created a topic, title & description position, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Doesnt work on WP Multisite, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WP Multisite", on the site WordPress Support Forums:
    Thanks for your effort on this, this true awesome and great plugin as it will…

    2 years ago

  • Created a topic, WP Multisite, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Plugin not working on my themes", on the site WordPress Support Forums:
    Hi thanks for your response, to be more clear I have set activate for all…

    2 years ago

  • Created a topic, Plugin not working on my themes, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Multisite User Management, on the site WordPress Support Forums

    2 years ago

  • Created a topic, setting to paginate, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Disable shotcode, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Local Avatar on Posts", on the site WordPress Support Forums:
    Yes its WORKING! THANKS!!!!!

    2 years ago

  • Posted a reply to "Local Avatar on Posts", on the site WordPress Support Forums:
    Yes, Im using the timthumb... I will try your suggestion...

    2 years ago

  • Created a topic, Local Avatar on Posts, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Call Simple Local Avatar, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Button deosnt work on WP MULTISITE", on the site WordPress Support Forums:
    Hi, its only work if I changes my own profiles. As Admin I thought that…

    2 years ago

  • Posted a reply to "Photo not showing", on the site WordPress Support Forums:
    Hi, author picture wont show on buddypress (only misteryman). Do you know how to fix…

    2 years ago

  • Posted a reply to "works as expected on single site", on the site WordPress Support Forums:
    Instant upload instead button clicking make this author profiles and option for automatic re-sizing for…

    2 years ago

  • Created a topic, works as expected on single site, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Button deosnt work on WP MULTISITE, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Inserted", on the site WordPress Support Forums:
    Thank YOU!

    2 years ago

  • Created a topic, Inserted, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Author Avatar as default first image, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Latout Problem", on the site WordPress Support Forums:
    my god, it doesn't work... thanks for trying... desperate :(

    2 years ago

  • Posted a reply to "Latout Problem", on the site WordPress Support Forums:
    Hi thanks for trying, looks like my current themes overwrite everything, I dont know how…

    2 years ago

  • Posted a reply to "Latout Problem", on the site WordPress Support Forums:
    Here's my loop-picasa.php <?php ?> <p style="clear:both"> <?php /* ... pager ... */</p> <ul class="embpicasa">…

    2 years ago

  • Posted a reply to "Latout Problem", on the site WordPress Support Forums:
    Hi thanks for your suggestion, after I add this the page stop rendering the contents.…

    2 years ago

  • Embed Picasa Album

  • WP User Avatar

  • Page Builder by SiteOrigin

  • Automatic Post Tagger