WordPress.org

Profiles

ppahv

Profile picture of ppahv
  • Member Since: July 25th, 2013
  • Find me on:

  • Posted a reply to "Related posts in bold after upgrade", on the site WordPress Support Forums:
    Same problem also : http://www.randos-montblanc.com/facile/mont-lachat-chatillon.html The font is not the same. Do you have any…

    12 months ago

  • Posted a reply to "Setting a featured image", on the site WordPress Support Forums:
    Same problem here!

    1 year ago

  • Posted a reply to "When can we get Responsive support for WP Flexible Map???", on the site WordPress Support Forums:
    Hi, Thank you very much for your quick reply. The "100 % trick" solved my…

    2 years ago

  • Posted a reply to "When can we get Responsive support for WP Flexible Map???", on the site WordPress Support Forums:
    Hi, Sorry for my ignorance, but I do not understand how to make the map…

    2 years ago

  • Posted a reply to "Change date format", on the site WordPress Support Forums:
    Sorry for this topic, I have solved this issue by myself. Just replace all the…

    2 years ago

  • Created a topic, Change date format, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Mising French translations", on the site WordPress Support Forums:
    It is the same for me. All the French translations perfectly work, except for "comments"…

    2 years ago

  • Posted a reply to "Show captions in full-size mode", on the site WordPress Support Forums:
    Update: I've updated the plugin with the brand new version, and now the gallery seems…

    2 years ago

  • Created a topic, Show captions in full-size mode, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "My editor is gone", on the site WordPress Support Forums:
    How did you solve that problem? Thanks,

    2 years ago

  • Posted a reply to "Some Pages Missing, uneditable after upgarde to 3.6", on the site WordPress Support Forums:
    Hi, Got the same problem. I can see the editor and all the options, but…

    2 years ago

  • Posted a reply to "Image Gallery Window no longer present when on editing page", on the site WordPress Support Forums:
    Hey, I've got a similar problem with the "Gallery Plugin" since I've updated to 3.6.…

    2 years ago

  • Posted a reply to "Thumbnails and text no longer align after update", on the site WordPress Support Forums:
    The test version also works for me. Thanks a lot!

    2 years ago

  • Created a topic, Get Thumbnails (again...), on the site WordPress Support Forums

    2 years ago