WordPress.org

Profiles

pngised

Profile picture of pngised
  • Member Since: April 27th, 2008
  • Find me on:

  • Posted a reply to "polylang plugin", on the site WordPress Support Forums:
    Hi Vijay, I deactivated WP-API and installed Jetpack plugin. Activate it and the Json extension…

    3 weeks ago

  • Posted a reply to "polylang plugin", on the site WordPress Support Forums:
    Hello Vijay, thank you for the notice. I solved the problem for now using wordpress…

    4 weeks ago

  • Created a topic, polylang plugin, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "[Polylang] problem with custom fields by Magic Field", on the site WordPress Support Forums:
    Thank you Chouby for you fast and clear answer (and the wonderful plugin). It is…

    2 years ago

  • Created a topic, [Polylang] problem with custom fields by Magic Field, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Transposh WordPress Translation] Not translating...", on the site WordPress Support Forums:
    Hi enivid. I use Google without API.

    3 years ago

  • Posted a reply to "[Plugin: Transposh WordPress Translation] Not translating...", on the site WordPress Support Forums:
    In settings > Transposh look for the buttons/link scrolling down the page. You can see…

    3 years ago

  • Posted a reply to "[Plugin: Transposh WordPress Translation] Not translating...", on the site WordPress Support Forums:
    I mean WP 3.3.2 I got the problem when I was 3.3.1. I also removed…

    3 years ago

  • Posted a reply to "[Plugin: Transposh WordPress Translation] Not translating...", on the site WordPress Support Forums:
    FYI In my case it starts working again after the latest WP updates.

    3 years ago

  • Created a topic, [Plugin: Transposh WordPress Translation] Not translating..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Transposh WordPress Translation] I can not change the translation", on the site WordPress Support Forums:
    Mine is not working either. 2 days ago was working fine, now it isn't working.…

    3 years ago

  • Posted a reply to "Upload Images - Impossible", on the site WordPress Support Forums:
    Hi all, I've got the same problem in my wordpress. Permissions are right but the…

    7 years ago