WordPress.org

Profiles

PixelsCode

Profile picture of PixelsCode
  • Member Since: January 11th, 2012
  • @pixelscode on WordPress.org
  • Find me on:

  • Posted a reply to Using Custom Taxonomies with Custom Post Type UI, on the site WordPress Support Forums:
    Ok no worries.

    2 years ago

  • Posted a reply to Using Custom Taxonomies with Custom Post Type UI, on the site WordPress Support Forums:
    Really? I'm struggling to see the point of the custom slugs then. All I'm really…

    2 years ago

  • Created a topic, Using Custom Taxonomies with Custom Post Type UI, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Selects not writing to Salesforce, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Checkbox's/Help Needed, on the site WordPress Support Forums:
    ok thanks.

    3 years ago

  • Posted a reply to Checkbox's/Help Needed, on the site WordPress Support Forums:
    Nick, is this still a feature not been added? I recently spoke to you about…

    3 years ago

  • Posted a reply to Styling "Success message after sending message", on the site WordPress Support Forums:
    Much obliged. :)

    3 years ago

  • Posted a reply to Styling "Success message after sending message", on the site WordPress Support Forums:
    Ok, this is still not working. I've copied that code into the plugin folder, yet…

    3 years ago

  • Posted a reply to Not Working with WP 3.5, on the site WordPress Support Forums:
    But doesn't seem to work, or the instruction are not clear enough on how it…

    4 years ago

  • Posted a reply to Not Working with WP 3.5, on the site WordPress Support Forums:
    Right this like nearly every other plugin I have used is just so complex, no…

    4 years ago

  • Posted a reply to Not Working with WP 3.5, on the site WordPress Support Forums:
    Does it? Doesn't seem to be. Ok, this is my scenario. I have master site,…

    4 years ago

  • Posted a reply to Not Working with WP 3.5, on the site WordPress Support Forums:
    ha ha, love it.

    4 years ago

  • Posted a reply to Settings not getting saved, on the site WordPress Support Forums:
    Yeah I have seen this too. But as this post was made a month ago,…

    4 years ago

  • Posted a reply to Not Working with WP 3.5, on the site WordPress Support Forums:
    I am aware of that, I've not gone too far or personal. Whether or not…

    4 years ago

  • Posted a reply to Not Working with WP 3.5, on the site WordPress Support Forums:
    I'm sorry but this is totally ridiculous. If your going to release a plugin, surely…

    4 years ago

  • Posted a reply to [Plugin: The Events Calendar] Tooltips in IE, on the site WordPress Support Forums:
    Sorry yeah that's all good. Its a shame there is no fallback for IE7 and…

    4 years ago

  • Posted a reply to [Plugin: The Events Calendar] Tooltips in IE, on the site WordPress Support Forums:
    Ok thanks for letting me know.

    4 years ago

  • Posted a reply to [Plugin: The Events Calendar] Tooltips in IE, on the site WordPress Support Forums:
    Hi, http://cancernorth.nicktoye.co.uk/meeting-calendar/ It happens on IE8/7 and IE6 is just a disaster. :) Nick

    4 years ago

  • Created a topic, [Plugin: The Events Calendar] Tooltips in IE, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Images not uploading, on the site WordPress Support Forums

    5 years ago