WordPress.org

Profiles

piotrek____

Profile picture of piotrek____
  • Member Since: December 31st, 2012
  • Find me on:

  • Posted a reply to "TheThe Tabs and Accordions Broke and Gone", on the site WordPress Support Forums:
    Wanted to write you it doesn't work for 3.4.2, but you were faster ;) Thank…

    2 years ago

  • Created a topic, The best I've found, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "TheThe Tabs and Accordions Broke and Gone", on the site WordPress Support Forums:
    @maurixx - now it seems to work, did you change anything? btw. what's the name…

    3 years ago

  • Posted a reply to "TheThe Tabs and Accordions Broke and Gone", on the site WordPress Support Forums:
    I've also noticed the plugin disappeared. It will be really annoying to replace the tabs…

    3 years ago

  • Created a topic, Skins not always loading, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Firefox issue - resolved, but..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Tabs suddenly not working", on the site WordPress Support Forums:
    @ Matt Lowe - For me also, the last code you added works perfectly :)

    3 years ago

  • Posted a reply to "Tabs suddenly not working", on the site WordPress Support Forums:
    Haha, the menu manager doesn't work now - to change the menu tabs order you…

    3 years ago

  • Posted a reply to "Tabs suddenly not working", on the site WordPress Support Forums:
    It works! Thank you SO much! :) Should I delete this after a month or…

    3 years ago

  • Posted a reply to "Tabs suddenly not working", on the site WordPress Support Forums:
    Same here... Since yesterday my accordions and tabs don't work (while the toogles work fine).…

    3 years ago

  • Created a topic, Thank you!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, It works, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Change 'Proceed to checkout' to a button", on the site WordPress Support Forums:
    Hi, I have the same problem and your link doesn't really help actually... I don't…

    3 years ago