WordPress.org

Profiles

  • Member Since: January 10th, 2015
  • Find me on:
  • Posted a reply to Doing the job but to invasive, on the site WordPress.org Forums:
    hnaks for your anwser. I have changed my note to 4 stars

    8 months ago

  • Posted a reply to Doing the job but to invasive, on the site WordPress.org Forums:
    Indeed: here is the pop-up https://paste.pics/7VVP3

    8 months ago

  • Created a topic, Doing the job but to invasive, on the site WordPress.org Forums:
    It is a good plugin as it displays useful information …

    8 months ago

  • Posted a reply to Unfortunatly does not works, on the site WordPress.org Forums:
    Hello, I have udated Mailchimp Plugin. It worked.connecting MC. However, I am now using an…

    11 months ago

  • Created a topic, Error 504, on the site WordPress.org Forums:
    Bonjour, Impossible de me connecter à ma passerelle C…

    11 months ago

  • Posted a reply to Last Yoast Update Crashed my site, on the site WordPress.org Forums:
    Thanks for your support. Just for you to know that add_filter("views_edit-post", 'custom_editor_counts', 10, 1); +…

    12 months ago

  • Posted a reply to Last Yoast Update Crashed my site, on the site WordPress.org Forums:
    Hello, I have added this code in function.php in order to hide Draft from other…

    12 months ago

  • Created a topic, Last Yoast Update Crashed my site, on the site WordPress.org Forums:
    Hello, The last upadted has crashed my site. In the a…

    12 months ago

  • Posted a reply to Unfortunatly does not works, on the site WordPress.org Forums:
    Hi, Thnaks for your help. /wp-json/mailchimp-for-woocommerce/v1/ping goes {"success":true}. Apparently it works. But plugin still goes…

    1 year ago

  • Created a topic, Unfortunatly does not works, on the site WordPress.org Forums:
    I tried many mailchimp plugin with no issue However wi…

    1 year ago

  • Posted a reply to Worpress Images Galleries not working, on the site WordPress.org Forums:
    Hello, I meant the classic build-in WP gallery [gallery columns="4" link="none" ids="2042,2041] However, the problem…

    1 year ago

  • Created a topic, Worpress Images Galleries not working, on the site WordPress.org Forums:
    Hello, I have installed Ultimate member and classic ed…

    1 year ago

  • Created a topic, Excellent Outil, on the site WordPress.org Forums:
    Merci encore à l'equipe de Duplicator pour cet outils…

    2 years ago

  • Created a topic, Pas pour créer autre chose qu’un Wix, on the site WordPress.org Forums:
    Après de nombreux mois d'essais et de bonne volonté,…

    2 years ago

  • Posted a reply to Custom setting lost after update, on the site WordPress.org Forums:
    Hello, Actualy it worked finaly but i can't tell how. I have reinstalled previous version…

    2 years ago

  • Created a topic, Custom setting lost after update, on the site WordPress.org Forums:
    Hello, After updating my TinyMCE plugin to latest vers…

    3 years ago

  • Posted a reply to No feed items found – Item are not added to Feed Items, on the site WordPress.org Forums:
    Hello, I have a Cron problem, I have transfered this informations : http://docs.wprssaggregator.com/cron-intervals/#bad-cron to siteground.…

    3 years ago

  • Created a topic, No feed items found – Item are not added to Feed Items, on the site WordPress.org Forums:
    Hello, I installed the plugin on my test site. I added…

    3 years ago