WordPress.org

Profiles

photoaixmars

Profile picture of photoaixmars
  • Member Since: February 24th, 2013
  • @photoaixmars on WordPress.org
  • Find me on:

  • Posted a reply to "Using lot of server resources", on the site WordPress Support Forums:
    hello, The plugin create also thounsands of files for its cache... it created 589689 files…

    4 months ago

  • Created a topic, Cache is CRAZY !, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Title in unit not showing ?", on the site WordPress Support Forums:
    Hello, I was on holidays, Yes I'm talking about the title, replaced by a 'code'…

    5 months ago

  • Posted a reply to "Title in unit not showing ?", on the site WordPress Support Forums:
    For information, title show when I use for title style <h5>%title_text%</h5> but not if I…

    6 months ago

  • Created a topic, Title in unit not showing ?, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Is there a way to let google index ?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, no more noarchive meta parametering ?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "seems dead ?", on the site WordPress Support Forums:
    Maybe you don't consider anymore custom post types ?

    1 year ago

  • Created a topic, 2 questions, on the site WordPress Support Forums

    1 year ago

  • Created a topic, No option to change the resolution of the "original image" ?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Imsanity don't resize when upload any image", on the site WordPress Support Forums:
    +1

    1 year ago

  • Created a topic, seems dead ?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, message customization : password recovery, on the site WordPress Support Forums

    1 year ago

  • Created a topic, * source Free Photos link dead ?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Position of auto insert ?", on the site WordPress Support Forums:
    nevermind, I saved the agreement ... And have now access to the settings

    2 years ago

  • Posted a reply to "Position of auto insert ?", on the site WordPress Support Forums:
    hello, uh ... I don't find "Where to Insert -> Positions" when I try to…

    2 years ago

  • Created a topic, Position of auto insert ?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Google snippet not correct, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't Fix Redirects", on the site WordPress Support Forums:
    same thing on my side, seems this functionnality is not working :/

    3 years ago

  • Created a topic, complmiancy with http://schema.org/SiteNavigationElement ?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, problem in last version 1.4.7 ?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, how to manage redirection not working ?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, prblem when using g+ page and profile, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Out of memory error i don't understand, on the site WordPress Support Forums

    4 years ago

  • Created a topic, out of memory with 1and1 but unexplicable, on the site WordPress Support Forums

    4 years ago

Plugins