WordPress.org

Profiles

phongmedia

  • Member Since: December 26th, 2012
  • @phongmedia on WordPress.org
  • Find me on:

  • Posted a reply to Instagram did not return a 200 after 4.6 WP update, on the site WordPress.org Forums:
    Yes, I was having the same issue, and installing/enabling CURL for PHP fixed it!

    10 months ago

  • Posted a reply to Nothing happens after install, on the site WordPress Support Forums:
    Yes, I'm using the latest version of VC, and it's not appearing anywhere. The plugin…

    1 year ago

  • Created a topic, Unclosed Comment Block in Featured_Image_Column Class, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Need a way to create a line break within a cell, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Please add filter to force/default the default CSS option, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Please Allow Filtering the Form Attributes - Form Not Submitting with AngularJS, on the site WordPress Support Forums:
    What I propose is a filter that lets you set the action attribute called mc4wp_form_action,…

    2 years ago

  • Created a topic, Transient Issue - Instagram did not return a 200, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Please Allow Filtering the Form Attributes - Form Not Submitting with AngularJS, on the site WordPress Support Forums:
    @dvankooten Let me know when you have a chance to look at this. If there's…

    2 years ago

  • Posted a reply to Please Allow Filtering the Form Attributes - Form Not Submitting with AngularJS, on the site WordPress Support Forums:
    Great, thank you - much appreciated. If there's anything I can do to help let…

    2 years ago

  • Created a topic, Please Allow Filtering the Form Attributes - Form Not Submitting with AngularJS, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Nothing happens on form submission..., on the site WordPress Support Forums:
    Is this happening to anybody else? Literally nothing happens when hitting submit. The API key…

    2 years ago

  • Created a topic, Nothing happens on form submission..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, I installed it, and it gave me the white screen of death, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Option to Configure Template Heirarchy, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Remove CommentsInterceptor Filter, on the site WordPress Support Forums:
    OK, so for instance, I add this line to functions.php remove_filter( 'pp_init', array( 'CommentsInterceptor', 'flt_comments_clauses'…

    4 years ago

  • Created a topic, Remove CommentsInterceptor Filter, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Can't add Fields or Category Sets after upgrade to WP 3.5, on the site WordPress Support Forums:
    I am still unable to add Category Field Sets in the new version until I…

    4 years ago

  • Posted a reply to Can't add Fields or Category Sets after upgrade to WP 3.5, on the site WordPress Support Forums:
    Yes this seemed to have solved the issue. Thanks, I look forward to the updated…

    4 years ago

  • Posted a reply to Can't add Fields or Category Sets after upgrade to WP 3.5, on the site WordPress Support Forums:
    When clicking the button it throws this JS error : Error: cannot call methods on…

    4 years ago

  • Posted a reply to Can't add Fields or Category Sets after upgrade to WP 3.5, on the site WordPress Support Forums:
    Perhaps you're right, it's a shame because this one was well developed and seemed like…

    4 years ago

  • Created a topic, Can't add Fields or Category Sets after upgrade to WP 3.5, on the site WordPress Support Forums

    5 years ago

Plugins