WordPress.org

Profiles

Philippe01

Profile picture of Philippe01
  • Member Since: June 1st, 2011
  • Find me on:

  • Posted a reply to "Mutliple problems with English part of site", on the site WordPress Support Forums:
    OK, I just noticed somethign strange. On the ENglish profile page, if I try to…

    1 week ago

  • Created a topic, Mutliple problems with English part of site, on the site WordPress Support Forums

    1 week ago

  • Created a topic, How to have only one item open at a time, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Accordion Settings showing on all pages of WP admin dashboard", on the site WordPress Support Forums:
    Hi, I have the same problem, please fix this bug! Thanks :-)

    1 month ago

  • Posted a reply to "show_title="false" does not work in shortcode", on the site WordPress Support Forums:
    Thanks Jeff I can't believe I did not think of using 0 and not false!…

    2 months ago

  • Created a topic, show_title="false" does not work in shortcode, on the site WordPress Support Forums

    2 months ago

  • Created a topic, ACM Pro not showing up in Tools menu or anywhere, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Double login needed after clearing cache, on the site WordPress Support Forums

    1 year ago

  • Created a topic, eval(base64_decode(... in licence.php, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Display problem when using with Shopp plugin", on the site WordPress Support Forums:
    Hi again, It would be nice to at least get a reply for my problem!…

    2 years ago

  • Posted a reply to "Display problem when using with Shopp plugin", on the site WordPress Support Forums:
    Hi, Is there support for this plugin? 3 weeks and not even a single reply…

    2 years ago

  • Posted a reply to "Display problem when using with Shopp plugin", on the site WordPress Support Forums:
    Hi, I found out that if I comment out <?php shopp( 'product', 'addtocart' ); ?></p>…

    2 years ago

  • Created a topic, Display problem when using with Shopp plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Issues with CVG Ver 1.8", on the site WordPress Support Forums:
    Hi Praveen, Since I did the update to 1.8 I have this error and none…

    3 years ago

  • Created a topic, [Plugin: SB Welcome Email Editor] [plaintext_password] not giving password, on the site WordPress Support Forums

    4 years ago