WordPress.org

Profiles

pevista

Profile picture of pevista
  • Member Since: November 25th, 2011
  • @pevista on WordPress.org
  • Find me on:

  • Posted a reply to More visible search box, on the site WordPress.org Forums:
    Thanks Tobias I ended up adding a red border using this: .dataTables_wrapper label input, .dataTables_wrapper…

    2 months ago

  • Created a topic, Great plugin, on the site WordPress.org Forums:
    Great plugin

    2 months ago

  • Created a topic, More visible search box, on the site WordPress.org Forums:
    It happens that people overlook the search box. Is it …

    2 months ago

  • Created a topic, Great table plugin, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Works great, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Mostly worked, but need some additions, on the site WordPress Support Forums:
    Where do you insert the two lines of code?

    2 years ago

  • Posted a reply to Issues with WP 4 latest Version, on the site WordPress Support Forums:
    I tried this with the beta on a test site (but with my usual Suffusion…

    2 years ago

  • Posted a reply to Issues with WP 4 latest Version, on the site WordPress Support Forums:
    If I insert the same image with "removal of P tags" disabled, the source looks…

    2 years ago

  • Posted a reply to Issues with WP 4 latest Version, on the site WordPress Support Forums:
    I tried the beta, and the problem persists. In text view a right aligned image…

    2 years ago

  • Posted a reply to Problems with update, on the site WordPress Support Forums:
    I have another site that was running WordPress 3.9 and TinyMCE Advanced in the lastest…

    2 years ago

  • Posted a reply to Problems with update, on the site WordPress Support Forums:
    If I right align an image and add a caption it looks fine in the…

    2 years ago

  • Created a topic, Problems with update, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Widgets on pages, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Social Share buttons in post pages, on the site WordPress Support Forums:
    Is it possible to move down the social buttons a number of pixels? I have…

    3 years ago

  • Posted a reply to Lost connection to database, on the site WordPress Support Forums:
    Hi Alexander You're probably right - the problem solved itself within a few hours. Thanks.

    3 years ago

  • Created a topic, Lost connection to database, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Rejected URIs, on the site WordPress Support Forums:
    Thanks, it worked. This plugin is a Columbus Egg :-)

    3 years ago

  • Created a topic, Rejected URIs, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Cookie Bar Persists on all Pages, on the site WordPress Support Forums:
    Ok, I disabled the cache, and it works (and the cookie alert appears in the…

    3 years ago

  • Posted a reply to Cookie Bar Persists on all Pages, on the site WordPress Support Forums:
    Btw: until two days ago I used an old version (1.31), since I had not…

    3 years ago

  • Posted a reply to Cookie Bar Persists on all Pages, on the site WordPress Support Forums:
    It is activated, but I don't see it either. I tried to uninstall, delete cookies…

    3 years ago

  • Posted a reply to Cookie Bar Persists on all Pages, on the site WordPress Support Forums:
    Sorry, I had disabled it and thought is was reenabled. (I thought it was "hiding"…

    3 years ago

  • Posted a reply to Cookie Bar Persists on all Pages, on the site WordPress Support Forums:
    Sure: teknikalt.dk/

    3 years ago

  • Posted a reply to Cookie Bar Persists on all Pages, on the site WordPress Support Forums:
    I use WP Super Cache and I have the same problem - also after updating…

    3 years ago

  • Posted a reply to Deactivates itself, on the site WordPress Support Forums:
    Happened again today. Other than that, it's running smoothly.

    3 years ago

  • Created a topic, Deactivates itself, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Block all countries except ..., on the site WordPress Support Forums:
    Hi Pascal I see the dilemma: Typically you just want to admit admin access from…

    3 years ago

  • Created a topic, Block all countries except ..., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Not working with native Jelly Bean browser, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Really simple Facebook Twitter share buttons] Where is the "really_simple_share_disabl, on the site WordPress Support Forums:
    Perfect! The problem was that "Custom Field" wasn't visible. Now I enabled it under "Screen…

    5 years ago

  • Created a topic, [Plugin: Really simple Facebook Twitter share buttons] Where is the "really_simple_share_disabl, on the site WordPress Support Forums

    5 years ago