WordPress.org

Profiles

peripateticfrasmotic

Profile picture of peripateticfrasmotic
  • Member Since: March 22nd, 2012
  • @peripateticfrasmotic on WordPress.org
  • Find me on:

  • Posted a reply to Sitemap Error after changing site URL, on the site WordPress Support Forums:
    ...and now it DOES seem to be working OK - but I have no idea…

    9 months ago

  • Posted a reply to Sitemap Error after changing site URL, on the site WordPress Support Forums:
    Nope - tell a lie, that hasn't solved it - I'd forgotten to reactivate the…

    9 months ago

  • Posted a reply to Sitemap Error after changing site URL, on the site WordPress Support Forums:
    Have resolved that error by uninstalling and reinstalling Jetpack

    9 months ago

  • Created a topic, Sitemap Error after changing site URL, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Sub Sitemaps on site installed in subfolder, on the site WordPress Support Forums:
    Solved - blog installed in subfolder but not accessible at subfolder - removed the subfolder…

    11 months ago

  • Created a topic, Sub Sitemaps on site installed in subfolder, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Increase List item Padding with smaller screen size, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Exact code to put in Child themes functions.php for enqueueing all stylesheets, on the site WordPress Support Forums:
    I'm having some difficulty with the code above - it seems to work perfectly for…

    2 years ago

  • Created a topic, Facebook Like Box not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Autoptimize problem with Twenty Fourteen Theme, on the site WordPress Support Forums:
    Yep that seems to solve it - tested and working on two different sites. Thank…

    2 years ago

  • Posted a reply to Autoptimize problem with Twenty Fourteen Theme, on the site WordPress Support Forums:
    Thanks Frank - I'm trying to use this set-up on a couple of sites, but…

    2 years ago

  • Created a topic, Autoptimize problem with Twenty Fourteen Theme, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to How do I make the space between the widgets not so much white space?, on the site WordPress Support Forums:
    I added this code to my child-theme style.css file to do this. the default value…

    2 years ago

  • Posted a reply to Buttons no longer fit within widget, on the site WordPress Support Forums:
    3.05 resolved my issues - thank you

    4 years ago

  • Posted a reply to AddThis 3.0.3 Update Widget has Issues with Theme, on the site WordPress Support Forums:
    3.05 Did resolve my issues - thank you

    4 years ago

  • Posted a reply to Buttons no longer fit within widget, on the site WordPress Support Forums:
    I've been having similar problems since 3.03 - still waiting on, a fix

    4 years ago

  • Posted a reply to AddThis 3.0.3 Update Widget has Issues with Theme, on the site WordPress Support Forums:
    I've installed version 3.04 but it hasn't resolved the problem I'm having. Did this help…

    4 years ago

  • Posted a reply to AddThis 3.0.3 Update Widget has Issues with Theme, on the site WordPress Support Forums:
    Same problem (but upper right-hand corner in my case), on http://mattgallagher.me - was working fine…

    4 years ago

  • Posted a reply to [Plugin: Simple Facebook Connect] Automatic publishing to fanpage does not work, on the site WordPress Support Forums:
    Sorry - I'm having the same problem. All access tokens are showing in green, manual…

    4 years ago