WordPress.org

Profiles

peopleinside

Profile picture of peopleinside
  • Member Since: May 23rd, 2011
  • @peopleinside on WordPress.org
  • Find me on:

  • Created a topic, Mixed content break my SSL, on the site WordPress Support Forums

    7 hours ago

  • Posted a reply to "Issue in switching from not SSL to SSL", on the site WordPress Support Forums:
    Ok URL must start with // and is working. Solved.

    10 hours ago

  • Created a topic, Issue in switching from not SSL to SSL, on the site WordPress Support Forums

    10 hours ago

  • Posted a reply to "Issue with YouTube Embed code", on the site WordPress Support Forums:
    I AM able to reproduce on the TinyMCE DEMO so Thanks. This issue should be…

    2 weeks ago

  • Posted a reply to "Issue with YouTube Embed code", on the site WordPress Support Forums:
    Thank you, done: https://github.com/tinymce/tinymce/issues/2910

    2 weeks ago

  • Posted a reply to "Issue with YouTube Embed code", on the site WordPress Support Forums:
    '<iframe width="853" height="640" src="https://www.youtube.com/embed/b7XnlhIDz1U?rel=0" frameborder="0" allowfullscreen></iframe>' When you save the post the code change in:…

    2 weeks ago

  • Created a topic, Very Userrfull!, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Responsive tables", on the site WordPress Support Forums:
    @lensv what seems to be quite dead? The plug in Magic Liquidizer Responsive Table has…

    3 weeks ago

  • Posted a reply to "Help! Locked Out!", on the site WordPress Support Forums:
    Hi, if you have this kind of issue maybe you need rename the folder of…

    3 weeks ago

  • Posted a reply to "[IDEA] Will be nice decide to assign a file or a page also to a category of user", on the site WordPress Support Forums:
    Thank you for the reply, add-on Like?

    4 weeks ago

  • Created a topic, [IDEA] Will be nice decide to assign a file or a page also to a category of user, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Visible only if user is logged in", on the site WordPress Support Forums:
    Maybe is an issue about Firefox private mode... if I start browser Anonimous session the…

    1 month ago

  • Posted a reply to "[BUG - Unable to create post]", on the site WordPress Support Forums:
    Thank you, yes is FIXED. Great works also THANK YOU so much for alert me…

    1 month ago

  • Posted a reply to "[BUG - Unable to create post]", on the site WordPress Support Forums:
    Thank you!

    1 month ago

  • Posted a reply to "Visual Editor Not Showing", on the site WordPress Support Forums:
    Hi, are you using the plug in Popup Maker? There is a BUG who need…

    1 month ago

  • Posted a reply to "Responsive tables", on the site WordPress Support Forums:
    Hi lensv you can try this plug in: Magic Liquidizer Responsive Table You can look…

    1 month ago

  • Created a topic, Issue with YouTube Embed code, on the site WordPress Support Forums

    1 month ago

  • Created a topic, [BUG - Unable to create post], on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "[Suggestion] Should be an option to send email directly online", on the site WordPress Support Forums:
    Right, sorry I have posted this in the wrong place. Your plug in is great,…

    1 month ago

  • Created a topic, [SUggestion] Add possibility to send email directly online, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Issue: I can see share icons only if I AM not anonimous, with admin logged cooki", on the site WordPress Support Forums:
    Thanks for your reply. I have installed other plug in and not have this issue…

    1 month ago

  • Created a topic, [Suggestion] Should be an option to send email directly online, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Issue: I can see share icons only if I AM not anonimous, with admin logged cooki", on the site WordPress Support Forums:
    Ok here we are. This is an article where addthis should show https://www.peopleinside.it/mina-fly-away/ button. If…

    1 month ago

  • Posted a reply to "Issue with Gallery Thumbnail on visitor side", on the site WordPress Support Forums:
    OK deactivate plug in : Speed Booster Pack, now all works

    1 month ago

  • Created a topic, Issue with Gallery Thumbnail on visitor side, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Cookie Integration Not Working", on the site WordPress Support Forums:
    Are you sure? I have tested and seems work well, also the plug in demo…

    1 month ago

  • Created a topic, Small issue, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Great plug-in, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Add pop up email option on site, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Don.t like there are no online email option to send email from blog to email, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Visible only if user is logged in, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Issue: I can see share icons only if I AM not anonimous, with admin logged cooki, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Encryption needed, on the site WordPress Support Forums

    1 month ago

  • Created a topic, A good free plug in for backup wordpress and Crypt the database?, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "I cannot BAN one IP only with a custom message", on the site WordPress Support Forums:
    Thank you! Very Great!

    1 month ago

  • Posted a reply to "I cannot BAN one IP only with a custom message", on the site WordPress Support Forums:
    Thank you! IP banned without custom message are unable to contact support or website administrator.…

    1 month ago

  • Posted a reply to "Issue on login: often the code not work", on the site WordPress Support Forums:
    I think the issue can I need 5 minute of + (plus time) other plug…

    1 month ago

  • Posted a reply to "Issue when ban manually an IP", on the site WordPress Support Forums:
    OK found why. This seems to be a BUG of WordFence plug in. If Performance…

    1 month ago

  • Posted a reply to "Issue when ban manually an IP", on the site WordPress Support Forums:
    Umh seem generally if an IP is manual blocked in wordfence is showed the page…

    1 month ago

  • Created a topic, Issue when ban manually an IP, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Issue on login: often the code not work", on the site WordPress Support Forums:
    You can read here: https://wordpress.org/support/topic/2fa-user-experience-enahancement?replies=3

    1 month ago

  • Posted a reply to "Issue on login: often the code not work", on the site WordPress Support Forums:
    Sorry, I cannot add security info here.

    1 month ago

  • Created a topic, I cannot BAN one IP only with a custom message, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Issue on login: often the code not work", on the site WordPress Support Forums:
    Hi David, thanks. Sorry I have removed your plug in for now. I love IT…

    1 month ago

  • Created a topic, Add the possibility to translate the plug in?, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Issue on login: often the code not work", on the site WordPress Support Forums:
    Hi, thank you @David, the device where the code is generated are with the correct…

    1 month ago

  • Posted a reply to "Issue on login: often the code not work", on the site WordPress Support Forums:
    I don't know if can be a Cookie issue on the plug in. I have…

    1 month ago

  • Posted a reply to "Issue on login: often the code not work", on the site WordPress Support Forums:
    I put my username and password than I see the input box for the one…

    1 month ago

  • Posted a reply to "Issue on login: often the code not work", on the site WordPress Support Forums:
    HI, I think something on the plug in can be wrong. The server take the…

    1 month ago

  • Created a topic, Issue on login: often the code not work, on the site WordPress Support Forums

    1 month ago

Plugins

  • Broken Link Checker

    User rating