WordPress.org

Profiles

peopleinside

Profile picture of peopleinside
  • Member Since: May 23rd, 2011
  • Find me on:

  • Posted a reply to "2.9.22 breaks honeypot", on the site WordPress Support Forums:
    Maybe now i have added this seems is working. No more visible to the user.

    4 weeks ago

  • Posted a reply to "2.9.22 breaks honeypot", on the site WordPress Support Forums:
    Yes i have but issue are present http://www.marcoborla.it/contatto-alternativo-alternative-contact-form/

    4 weeks ago

  • Posted a reply to "2.9.22 breaks honeypot", on the site WordPress Support Forums:
    Same issue for me. In my module i can see now te honey trap to…

    4 weeks ago

  • Posted a reply to "Request: Edit errors messages and send email to the reporter", on the site WordPress Support Forums:
    Maybe last things, Report in the admin menu should indicate a number of unresolved report.…

    1 month ago

  • Posted a reply to "Request: Edit errors messages and send email to the reporter", on the site WordPress Support Forums:
    Also please will be great if there will an option to send report not only…

    1 month ago

  • Created a topic, Request: Edit errors messages and send email to the reporter, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Failed to load on Dropbox no email notification", on the site WordPress Support Forums:
    I only know when i was in the plug in page i had read backup…

    2 months ago

  • Posted a reply to "Failed to load on Dropbox no email notification", on the site WordPress Support Forums:
    http://pastebin.com/5fEWjNUA

    2 months ago

  • Created a topic, Failed to load on Dropbox no email notification, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "After update the site stopped to work.", on the site WordPress Support Forums:
    [resolved] Finded, conflict with some settings of the active plug in : Speed Booster Pack

    2 months ago

  • Posted a reply to "After update the site stopped to work.", on the site WordPress Support Forums:
    Finded, conflict with some settings of the active plug in : Speed Booster Pack

    2 months ago

  • Posted a reply to "After update the site stopped to work.", on the site WordPress Support Forums:
    Maybe some problem in one blog.. update make all broken but other website all seems…

    2 months ago

  • Created a topic, After update the site stopped to work., on the site WordPress Support Forums

    2 months ago

  • Created a topic, Great!, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Idea: Lock also if user are not iddle on the page, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Very great!, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Can i ask to add the possibility to move from phono with keyboard arrow on flash, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Header issue", on the site WordPress Support Forums:
    Still not implemeted and fixxed I see.

    3 months ago

  • Posted a reply to "Issue with responsive theme", on the site WordPress Support Forums:
    @media screen and (max-width: 600px){ #wpadminbar { position: fixed!important; } }

    3 months ago

  • Posted a reply to "Blank/White gap on mobile theme between admin bar", on the site WordPress Support Forums:
    @media screen and (max-width: 600px){ #wpadminbar { position: fixed!important; } } Just refresh more time…

    3 months ago

  • Created a topic, Blank/White gap on mobile theme between admin bar, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "How to translate entire site", on the site WordPress Support Forums:
    Hi, seems to be your issue. For my website work to all website also if…

    3 months ago

  • Posted a reply to "Issue on Embed Content, video rai, facebook post.", on the site WordPress Support Forums:
    Is no working the code of Facebook for incorporate public video on Facebook in post…

    4 months ago

  • Created a topic, Issue on Embed Content, video rai, facebook post., on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Bad view on mobile", on the site WordPress Support Forums:
    For fix this bug I deactivated all responsive option in all buttons. This seems solve…

    4 months ago

  • Created a topic, Bad view on mobile, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "wp-login.php VS /wp-admin/", on the site WordPress Support Forums:
    It's a pleasure. Thanks to you James for your kind patience and words. Nice to…

    4 months ago

  • Created a topic, Malware in AddThis or Bad Use, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "wp-login.php VS /wp-admin/", on the site WordPress Support Forums:
    OH solution is Add index.php to the link in your button : https://www.example.com/wp-admin/index.php The user…

    4 months ago

  • Posted a reply to "Not work for me with the last edition of WordPress", on the site WordPress Support Forums:
    Thanks, it works! Great >.< A point for you Matt, you won! :-) Many thanks.

    4 months ago

  • Posted a reply to "Not work for me with the last edition of WordPress", on the site WordPress Support Forums:
    Yes I think will be nice but the issue is for log in I'M using…

    4 months ago

  • Posted a reply to "Not work for me with the last edition of WordPress", on the site WordPress Support Forums:
    Matt on my website (you can see by clicking on my nick) on the right…

    4 months ago

  • Posted a reply to "wp-login.php VS /wp-admin/", on the site WordPress Support Forums:
    Well, in my website I created a button called "log in" on the right widget,…

    4 months ago

  • Posted a reply to "wp-login.php VS /wp-admin/", on the site WordPress Support Forums:
    I just tested on two fresh installations, and one established installation myself. If I log…

    4 months ago

  • Posted a reply to "wp-login.php VS /wp-admin/", on the site WordPress Support Forums:
    What do you want it to do instead? Do you want them to be sent…

    4 months ago

  • Posted a reply to "wp-login.php VS /wp-admin/", on the site WordPress Support Forums:
    Thanks, I have tested with clean install, before with Italian and after with new install…

    4 months ago

  • Posted a reply to "wp-login.php VS /wp-admin/", on the site WordPress Support Forums:
    My native language is Italiano (Italian)

    4 months ago

  • Posted a reply to "wp-login.php VS /wp-admin/", on the site WordPress Support Forums:
    Thanks but why the wp-login.php in this case if user open again link ask to…

    4 months ago

  • Posted a reply to "Not work for me with the last edition of WordPress", on the site WordPress Support Forums:
    https://wordpress.org/support/topic/wp-loginphp-vs-wp-admin?replies=3#post-6858984

    4 months ago

  • Posted a reply to "wp-login.php VS /wp-admin/", on the site WordPress Support Forums:
    Hi James, happy to hear you, how are you? Thanks for your reply. If you…

    4 months ago

  • Created a topic, wp-login.php VS /wp-admin/, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Not work for me with the last edition of WordPress", on the site WordPress Support Forums:
    If in the login button I put wp-admin is good because if user press and…

    4 months ago

  • Posted a reply to "Not work for me with the last edition of WordPress", on the site WordPress Support Forums:
    Oh, not work with wp-admin so I should change login link. I will try to…

    4 months ago

  • Posted a reply to "Not work for me with the last edition of WordPress", on the site WordPress Support Forums:
    Done, thanks. Message has been sent at your link.

    4 months ago

  • Posted a reply to "Not work for me with the last edition of WordPress", on the site WordPress Support Forums:
    Can I send this information in private? If yes can you provide me an email…

    4 months ago

  • Posted a reply to "Not work for me with the last edition of WordPress", on the site WordPress Support Forums:
    I'm using always The latest edition. Today WordPress was updated to 4.1.2

    4 months ago

  • Posted a reply to "Bad visual on IOS 8.3 Safari", on the site WordPress Support Forums:
    http://postimg.org/gallery/2n5vagbok/

    5 months ago

  • Created a topic, Add for admin the possibility to force a user to change their password when log, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Bad visual on IOS 8.3 Safari", on the site WordPress Support Forums:
    Yes on Android works also with the last iPhone but not on my iPhone 4S…

    5 months ago

  • Posted a reply to "Bad visual on IOS 8.3 Safari", on the site WordPress Support Forums:
    As you can see here : http://s5.postimg.org/8934j0erb/IMG_0064.png is not showed correctly on iPhone 4S

    5 months ago

Plugins

  • Broken Link Checker

    User rating