WordPress.org

Profiles

  • Member Since: January 17th, 2016
  • Find me on:
  • Posted a reply to Barcode, on the site Fóruns de suporte:
    Tá, isso realmente ajuda bastante, vou tentar gerar o código de barras e colocar esse…

    3 years ago

  • Posted a reply to Barcode, on the site Fóruns de suporte:
    Foi mal gente, sou horrível com textos. A situação é assim: O cara tinha um…

    3 years ago

  • Created a topic, Barcode, on the site Fóruns de suporte:
    Ei galera, eu tô com uma treta que é o seguinte, o c…

    3 years ago

  • Created a topic, Problem creating variations, on the site WordPress.org Forums:
    I'm trying to put variations on some products, but thi…

    3 years ago

  • Created a topic, Mudança no Template do Woocommerce, on the site Fóruns de suporte:
    Gente, fiz um script a um tempo já, https://github.co…

    3 years ago

  • Posted a reply to Apos a atualização do Word tenho um problema, on the site Fóruns de suporte:
    Qual o tema que você tá usando? Qual o site?

    4 years ago

  • Posted a reply to Erro de Admin Login (404), on the site Fóruns de suporte:
    Desativa o wordfence e testa de novo

    4 years ago

  • Posted a reply to Woocommerce seleciona uma traducao para Windows e outra para Mac, on the site Fóruns de suporte:
    O browser tá em português também? Pode mandar o link do site pra dar uma…

    4 years ago

  • Posted a reply to tag leia mais, não está funcionando…, on the site Fóruns de suporte:
    Você já resetou o cache depois que fez isso? Se sim, me fala o tema…

    4 years ago

  • Posted a reply to Post em format vídeo não funciona, on the site Fóruns de suporte:
    Se nesse caso é post em formato de vídeo, tem que ver com o seu…

    4 years ago

  • Posted a reply to Link de vídeos não funcionam!, on the site Fóruns de suporte:
    Tá, você usa JetPack?

    4 years ago

  • Posted a reply to Imagens não carregam no site após atualização 4.7.1, on the site Fóruns de suporte:
    Marca como resolvido

    4 years ago

  • Posted a reply to Imagens não carregam no site após atualização 4.7.1, on the site Fóruns de suporte:
    Normalmente isso dá um pau de erro http, mas se não é nenhum, tem que…

    4 years ago

  • Posted a reply to Imagens não carregam no site após atualização 4.7.1, on the site Fóruns de suporte:
    Dá alguma mensagem de erro quando você tenta fazer o upload?

    4 years ago

  • Posted a reply to Imagens não carregam no site após atualização 4.7.1, on the site Fóruns de suporte:
    Primeiramente, pode ser uma pergunta idiota, mas qual o tamanho da imagem que você está…

    4 years ago

  • Posted a reply to Acessar API do Woo, on the site Fóruns de suporte:
    Por favor, vai me salvar, mandei mal! Valeu! Funcionou aqui, era um errinho aqui no…

    4 years ago

  • Created a topic, Acessar API do Woo, on the site Fóruns de suporte:
    Não tô conseguindo acessar a API do woo, tô tentand…

    4 years ago

  • Posted a reply to Problema com o VVV, on the site Fóruns de suporte:
    Depois de um pouco de quebra cabeças, descobri que tinha que desligar o Secure Boot…

    4 years ago

  • Created a topic, Problema com o VVV, on the site Fóruns de suporte:
    Eu tô tendo um problema pra instalar o VVV, tá dando…

    4 years ago