Profiles

  • Member Since: September 1st, 2015
  • Find me on:
  • Created a topic, Elementor Archive Template Permalink Issue, on the site WordPress.org Forums:
    Pagination doesn't seem to work when used in Elementor…

  • Created a topic, Programatically change to field of an action, on the site WordPress.org Forums:
    I am building an affiliate site wherein a customer of …

  • Posted a reply to Exponent in calculations, on the site WordPress.org Forums:
    @jmcelhaney Yeah. I already tried using ^ in my eq. I tried using an exponent…

  • Posted a reply to Removing lazyloading of the thumbnails, on the site WordPress.org Forums:
    @farazfrank Hi there! I sent you teh plugin via your contact page. Thanks

  • Created a topic, Exponent in calculations, on the site WordPress.org Forums:
    Been trying to have exponent in the calculations but s…

  • Created a topic, Removing lazyloading of the thumbnails, on the site WordPress.org Forums:
    Is there a way to disable or remove the lazyloading fu…

  • Posted a reply to Ability to remove touchswipe function in the thumbnails, on the site WordPress.org Forums:
    @farazfrank Thanks but I can't access the link you provided. Says Access Denied

  • Created a topic, Ability to remove touchswipe function in the thumbnails, on the site WordPress.org Forums:
    are there other to remove 'touchswip' functionality wi…

  • Posted a reply to Can’t get post data on wpcf7_mail_sent action hook in PHP, on the site WordPress.org Forums:
    SOLVED: Used $_POST instead.

  • Created a topic, Can’t get post data on wpcf7_mail_sent action hook in PHP, on the site WordPress.org Forums:
    Hey there. I can't seem to get the post data when I ho…

  • Created a topic, Ease of use, on the site WordPress.org Forums:
    I really like how the plugin guides me on using it. In…

  • Created a topic, Exclude Admin Dashboard, on the site WordPress.org Forums:
    hey there! I have the pro version for a client. I a…

  • Posted a reply to No Images, on the site WordPress.org Forums:
    Solved

  • Created a topic, No Images, on the site WordPress.org Forums:
    How can I remove images from the search?

  • Created a topic, Powerpack Advanced menu not working on mobile unless scrolled with this plugin, on the site WordPress.org Forums:
    I am using Powerpack addons and using their Advanced M…

  • Created a topic, Does this plugin do its thing on pages?, on the site WordPress.org Forums:
    Does this plugin process the Podcast Episode box on pa…

  • Posted a reply to Disable on pages, on the site WordPress.org Forums:
    Disable actually. Not just hidden with css or jquery

  • Created a topic, Disable on pages, on the site WordPress.org Forums:
    For some reasons, i have to disable the custom fields …

  • Posted a reply to CSS not being applied on certain page, on the site WordPress.org Forums:
    Here's another one that I am working on. Homa Page: http://tempmedianetav.com.74-116-115-251.osiriscomm.com/ About Page: http://tempmedianetav.com.74-116-115-251.osiriscomm.com/about-us/ you'll…

  • Posted a reply to [Beaver Builder Header Footer] CSS not being applied on certain page, on the site WordPress.org Forums:
    @nikschavan Take a look at these: Here is the header I want to use: http://tempharmonyhealthgroup.com.74-116-115-251.osiriscomm.com…

  • Posted a reply to CSS not being applied on certain page, on the site WordPress.org Forums:
    This is quite annoying.

  • Created a topic, Simple, on the site WordPress.org Forums:
    Simple plugin that let's you grab the recent posts fro…

  • Posted a reply to CSS not being applied on certain page, on the site WordPress.org Forums:
    @nikschavan I fixed this by going to the builder of the header and the footer…

  • Created a topic, CSS not being applied on certain page, on the site WordPress.org Forums:
    There are instances wherein the css of the header or f…

  • Posted a reply to New Users still receive wrong email, on the site WordPress.org Forums:
    @voltronik No effect

  • Posted a reply to New Users still receive wrong email, on the site WordPress.org Forums:
    Using Gravity Form User Registration Add-on

  • Created a topic, New Users still receive wrong email, on the site WordPress.org Forums:
    After registering, users received only the default wor…

  • Posted a reply to Player List won’t show up in Team Page, on the site WordPress.org Forums:
    I already manually added players in the player list and added that player list to…

  • Created a topic, Player List won’t show up in Team Page, on the site WordPress.org Forums:
    Players List wont show up in the team page even though…

  • Created a topic, Wrong data when used in Custom Post Types, on the site WordPress.org Forums:
    When used in a single custom post type page, facebook …

  • Posted a reply to “[deleted]” under the User column in Order in the Admin Panels, on the site WordPress.org Forums:
    @andrewza, I guess I have to pay them to get support but I highly doubt…

  • Posted a reply to “[deleted]” under the User column in Order in the Admin Panels, on the site WordPress.org Forums:
    yes. I am using Learnpress with its membership add-on and they pointed me to the…

  • Posted a reply to “[deleted]” under the User column in Order in the Admin Panels, on the site WordPress.org Forums:
    @andrewza, Sorry for late reply. I have the print option but the [deleted] is not…

  • Created a topic, “[deleted]” under the User column in Order in the Admin Panels, on the site WordPress.org Forums:
    I am doing a membership site with Learnpress right now…