WordPress.org

Profiles

paviland

Profile picture of paviland
  • Member Since: February 7th, 2013
  • @paviland on WordPress.org
  • Find me on:

  • Posted a reply to Abstracts vanished, on the site WordPress Support Forums:
    Many thanks for persevering with this one Katie

    10 months ago

  • Posted a reply to Abstracts vanished, on the site WordPress Support Forums:
    Hi Katie Thanks for confirming is OK for you. Tried with 6.1.1 but still no…

    11 months ago

  • Created a topic, Abstracts vanished, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Loading times very long, on the site WordPress Support Forums:
    Perfect Katie Many thanks for your work on this

    12 months ago

  • Posted a reply to Loading times very long, on the site WordPress Support Forums:
    Thanks Katie Will try the first and see what happens

    1 year ago

  • Posted a reply to Loading times very long, on the site WordPress Support Forums:
    Thanks for the explanation Katie. Will keep a look out for that possible solution in…

    1 year ago

  • Created a topic, Loading times very long, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Calendar Freezing when "Categories" is Clicked On, on the site WordPress Support Forums:
    Thanks Benjamin It is a Plugin conflict. The Plugin is SiteTree http://wordpress.org/plugins/sitetree/ I hope it…

    2 years ago

  • Posted a reply to Calendar Freezing when "Categories" is Clicked On, on the site WordPress Support Forums:
    Hi I have the same issue and have just tried this but it has not…

    2 years ago

  • Posted a reply to QR Code Widget stopped working, on the site WordPress Support Forums:
    Thanks for explaining that opajaap

    3 years ago

  • Posted a reply to QR Code Widget stopped working, on the site WordPress Support Forums:
    How strange. Yes, it is visible now. I was looking at it from an iPad…

    3 years ago

  • Created a topic, QR Code Widget stopped working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Fatal error on activate, on the site WordPress Support Forums:
    Many thanks for dealing with this so promptly opajaap. v5.2.1 fixed the problem

    3 years ago

  • Posted a reply to Fatal error on activate, on the site WordPress Support Forums:
    Is LAMP MySQL 5.1.72 PHP 5.2.17 Have tried removing the code above from wppa.php but…

    3 years ago

  • Posted a reply to Fatal error on activate, on the site WordPress Support Forums:
    Me too:

    3 years ago

  • Created a topic, Image copying losing information, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Ajax and Georeferenced images, on the site WordPress Support Forums:
    Many thanks. I can confirm also that is still does not work with Firefox

    3 years ago

  • Posted a reply to Ajax and Georeferenced images, on the site WordPress Support Forums:
    Sorry for the delay but no power for 12 hours. Am not sure now. Have…

    3 years ago

  • Created a topic, Ajax and Georeferenced images, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to geographic location stopped working, on the site WordPress Support Forums:
    Glad to have helped a little bit opajaap

    3 years ago

  • Posted a reply to geographic location stopped working, on the site WordPress Support Forums:
    Have now switched off debugging (potential security risk) but in the mean time added a…

    3 years ago

  • Posted a reply to geographic location stopped working, on the site WordPress Support Forums:
    Ooops. Set this now. Can you please take another look

    3 years ago

  • Created a topic, geographic location stopped working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Missing thumbnails, on the site WordPress Support Forums:
    Many thanks for looking at this ShadowsDweller Email now sent

    4 years ago

  • Created a topic, Missing thumbnails, on the site WordPress Support Forums

    4 years ago