WordPress.org

Profiles

  • Member Since: February 7th, 2014
  • Find me on:
  • Created a topic, Action button style and language in WL Universal product, on the site WordPress.org Forums:
    Hello, - Any color changes I do on styling action bu…

    1 month ago

  • Created a topic, Updraft Plus Dropbox connection failed 404, on the site WordPress.org Forums:
    Hello, Impossible to connect Updraft Plus to my Drop…

    1 month ago

  • Posted a reply to Empty Rank Math Fields!, on the site WordPress.org Forums:
    @rankmath, not resolved, just went on vacation :) I have deactivated all plugins, I have…

    4 months ago

  • Posted a reply to Empty Rank Math Fields!, on the site WordPress.org Forums:
    Hi @rankmath, Haven't updated to WP 5.5 and won't for now, too instable. Other plugins…

    5 months ago

  • Created a topic, Empty Rank Math Fields!, on the site WordPress.org Forums:
    Hi there, I logged into my site in dev this morning to…

    5 months ago

  • Created a topic, Social sharing image not showing, on the site WordPress.org Forums:
    Hi! Default image for social sharing is not showing,…

    6 months ago

  • Posted a reply to Privacy tools buttons not showing when logged out, on the site WordPress.org Forums:
    Hi, Yes, because the title is gigantic and enter your email is showed twice. I…

    7 months ago

  • Posted a reply to Privacy tools buttons not showing when logged out, on the site WordPress.org Forums:
    Thanks for your answer, how can I customize the text and css that shows in…

    7 months ago

  • Created a topic, Privacy tools buttons not showing when logged out, on the site WordPress.org Forums:
    Hello, When logged in the privacy tools button show …

    7 months ago

  • Created a topic, Stellar customer support, on the site WordPress.org Forums:
    I had a bug most likely due to a plugin incompatibilit…

    7 months ago

  • Created a topic, Custom post types and Taxonomies translation, on the site WordPress.org Forums:
    Hello, when I activate Custom post types and Taxonom…

    8 months ago

  • Created a topic, Polylang + Elementor footer, on the site WordPress.org Forums:
    Hey guys, Desperately looking for a way to display a…

    8 months ago

  • Created a topic, Plugin makes Elementor crash, on the site WordPress.org Forums:
    Hey guys, The plugin makes elementor crash: templates…

    8 months ago

  • Created a topic, Recaptcha not showing in comment form, on the site WordPress.org Forums:
    Hello, Plugin is installed Recaptac keys are inserte…

    8 months ago

  • Created a topic, Open icon links in new tab, on the site WordPress.org Forums:
    Hello, How can I set a target blank to have the icon…

    8 months ago

  • Posted a reply to Help! Focus keyword still not found in alt images, on the site WordPress.org Forums:
    Hi can you please check then ? I have contact here https://bigwall.fr/contact/ and it's not…

    8 months ago

  • Created a topic, Help! Focus keyword still not found in alt images, on the site WordPress.org Forums:
    Hello! I've seen a few threads about this and promise…

    8 months ago

  • Created a topic, Change arrow don color, on the site WordPress.org Forums:
    Hello, nice plugin! I can't catch the selector of th…

    8 months ago

  • Created a topic, Display TikTok post with Elementor, on the site WordPress.org Forums:
    Hello, I installed the plugin but nothing happens, w…

    9 months ago

  • Created a topic, Deactivate flybird, images lost?, on the site WordPress.org Forums:
    I have installed Flybird on 2 sites and they have been…

    1 year ago

  • Posted a reply to Autoptimize + Elementor (free), on the site WordPress.org Forums:
    Good morning, When activating autoptimize the homepage slider isn't full width anymore when optimizing the…

    2 years ago

  • Posted a reply to Emails not received but showing in Flamingo, on the site WordPress.org Forums:
    Hi @takayukister sorry to bug you, any update on this please?

    2 years ago

  • Posted a reply to [Contact Form 7] Emails not received but showing in Flamingo, on the site WordPress.org Forums:
    @takayukister the same one I have on the other contact forms, here is the screenshot:…

    2 years ago

  • Posted a reply to Emails not received but showing in Flamingo, on the site WordPress.org Forums:
    Hi @takayukister Thank you I've sent an email to my hosting provider. However: - it's…

    2 years ago

  • Created a topic, Emails not received but showing in Flamingo, on the site WordPress.org Forums:
    Good morning, some emails do not arrive yet they are…

    2 years ago

  • Created a topic, crash and undefined offset error on install?, on the site WordPress.org Forums:
    Hi, The plugin install makes everything crash :( Hel…

    2 years ago

  • Created a topic, Shopline Vs Shopline store child theme, on the site WordPress.org Forums:
    Hi, Trying to figure out what is the difference betw…

    2 years ago

  • Created a topic, Parse error: syntax error, unexpected, on the site WordPress.org Forums:
    Hi guys! First thanks for the plugin it's awesome :)…

    2 years ago

  • Created a topic, Social Icons in main menu?, on the site WordPress.org Forums:
    Hi, How can I add social icons in main menu please? Th…

    2 years ago

  • Posted a reply to form broken?, on the site WordPress.org Forums:
    Hi thanks but not resolved! I have Flamingo, problem is not about receiving the emails…

    2 years ago

  • Created a topic, form broken?, on the site WordPress.org Forums:
    Hi, recaptcha v2 and plugin breaks my form, email won'…

    2 years ago

  • Posted a reply to Fatal error upon activation, on the site WordPress.org Forums:
    @chouby sorry but even when plugin deactivated polylang still breaks my site Theme is Bridge…

    2 years ago

  • Posted a reply to Recaptcha V3 bottom right widget not showing, on the site WordPress.org Forums:
    Hi @buzztone I did and it breaks my form, emails are not sent anymore as…

    2 years ago

  • Posted a reply to Recaptcha V3 bottom right widget not showing, on the site WordPress.org Forums:
    @buzztone thanks, it's the theme, upon activating twenty nineteen badge shows. I've contacted the theme…

    2 years ago

  • Created a topic, Fatal error upon activation, on the site WordPress.org Forums:
    Hi guys, when activating the plugin the entire site cr…

    2 years ago

  • Posted a reply to not working after transfer live and update to php 7.2, on the site WordPress.org Forums:
    Apologies and thank you very much for fixing it! Great support ;)

    2 years ago

  • Posted a reply to not working after transfer live and update to php 7.2, on the site WordPress.org Forums:
    Hi, emailed 2 days ago didn't get an answer yet, can you please check? Thank…

    2 years ago

  • Posted a reply to not working after transfer live and update to php 7.2, on the site WordPress.org Forums:
    Thank you, emailing you!

    2 years ago

  • Created a topic, not working after transfer live and update to php 7.2, on the site WordPress.org Forums:
    Hi, Just transfered my website live on php 7.2 and p…

    2 years ago

  • Posted a reply to Recaptcha V3 bottom right widget not showing, on the site WordPress.org Forums:
    Hi @buzztone thank you! Any idea how to fix it? I have the same bug…

    2 years ago

  • Posted a reply to Nothing showing in CF7?, on the site WordPress.org Forums:
    @coldev Thanks for your answer I did and it didn't work + emails failed to…

    2 years ago

  • Created a topic, Nothing showing in CF7?, on the site WordPress.org Forums:
    Hi, I installed the plugin Removed V3 integration fr…

    2 years ago

  • Created a topic, Recaptcha V3 bottom right widget not showing, on the site WordPress.org Forums:
    Hi, I integrated the recaptcha V3 in the integration…

    2 years ago

  • Created a topic, Line break in checkbox label, on the site WordPress.org Forums:
    Hi, I have a checkbox for GDPR consent at the end of…

    2 years ago

  • Created a topic, Apply content type?, on the site WordPress.org Forums:
    Good morning! I have two .xml files extracted froma …

    2 years ago

  • Posted a reply to Blank page / https?, on the site WordPress.org Forums:
    Forced https, it works ;)

    2 years ago

  • Created a topic, Blank page / https?, on the site WordPress.org Forums:
    Hi all, I have a blank page on my sitemap http://www…

    2 years ago

  • Posted a reply to Translate DONATE NOW button, on the site WordPress.org Forums:
    Thanks for your reply, i have a child theme, what file do I need to…

    2 years ago

  • Created a topic, Translate DONATE NOW button, on the site WordPress.org Forums:
    Hi, I installed Loco translate to change the text of…

    2 years ago

  • Posted a reply to Change title of Job Archive overview page, on the site WordPress.org Forums:
    Guys, if you are looking to do this, edit the blog-header.php!

    2 years ago