WordPress.org

Ready to get started?Download WordPress

Profiles

paul_oneill

Profile picture of paul_oneill
  • Member Since: June 1st, 2010
  • Find me on:

  • Posted a reply to "WordPress 3.6 --> blockUI requires jQuery v1.2.3 or later", on the site WordPress Support Forums:
    Another "cuplrit" is Download Monitor by Mike Jolley - update to version 1.0.5 and the…

    2 years ago

  • Posted a reply to "v3.3.3 removes HTML fro messages", on the site WordPress Support Forums:
    Found an issue with multiple jQuery libraries being loaded but had already changed it to…

    2 years ago

  • Posted a reply to "v3.3.3 removes HTML fro messages", on the site WordPress Support Forums:
    So does that mean that I should not have been able to use HTML in…

    2 years ago

  • Created a topic, v3.3.3 removes HTML fro messages, on the site WordPress Support Forums

    2 years ago