WordPress.org

Profiles

patrixon78

Profile picture of patrixon78
  • Member Since: January 19th, 2013
  • Find me on:

  • Posted a reply to "Custom css and/or child theme", on the site WordPress Support Forums:
    @alexandrastan001 the problem with your Zerius theme is that it prompts for the updates and…

    2 weeks ago

  • Posted a reply to "Attention grab pile of... not so good and clean work.", on the site WordPress Support Forums:
    @Jan Dembowski thanks for your intervention but I think you shouldn't delete the review and…

    1 month ago

  • Posted a reply to "Attention grab pile of... not so good and clean work.", on the site WordPress Support Forums:
    @AccessPress it's a common thing for developers to set up new accounts here shortly after…

    1 month ago

  • Posted a reply to "Attention grab pile of... not so good and clean work.", on the site WordPress Support Forums:
    Ps. please check how the default theme is linked to the Access Press website. Check…

    1 month ago

  • Created a topic, Attention grab pile of... not so good and clean work., on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Child theme doesn't work.", on the site WordPress Support Forums:
    Hello. So is it means that you will address the enigma-theme.css in some way? Or…

    8 months ago

  • Posted a reply to "Best looking theme out there but...", on the site WordPress Support Forums:
    Dear Weblizar I will allow to myself to quote you here: "I request you to…

    8 months ago

  • Created a topic, Best looking theme out there but..., on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Child theme doesn't work.", on the site WordPress Support Forums:
    Hello guys. Am playing around with the child theme for Enigma and I found very…

    9 months ago

  • Posted a reply to "It works but...", on the site WordPress Support Forums:
    @orbisius Definitely ;)

    2 years ago

  • Posted a reply to "How to make menu bar responsive?", on the site WordPress Support Forums:
    @CrouchingBruin it works but removing those lines of code: <h1 class="site-title"><?php bloginfo( 'name' ); ?></h1>…

    2 years ago

  • Created a topic, It works but..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great pugin, on the site WordPress Support Forums

    2 years ago