WordPress.org

Profiles

  • Member Since: February 6th, 2020
  • Find me on:
  • Posted a reply to Download Wheel – Plugin not Working until WP Cache Purged, on the site WordPress.org Forums:
    I had opened another Ticket at: https://wordpress.org/support/topic/unfortunately-not-working-returning-cache-error/ Hi all. Adding to the ESI nonce list:…

    2 months ago

  • Posted a reply to Unfortunately not working returning Cache error, on the site WordPress.org Forums:
    Hi all. Adding to the ESI nonce list: dae_* seems to have solved the problem.…

    2 months ago

  • Posted a reply to Plugin stops working until Litespeed Cache is purged, on the site WordPress.org Forums:
    @mkscripts , @qtwrk Hi all. Adding to the ESI nonce list: dae_* seems to have…

    2 months ago

  • Posted a reply to Plugin stops working until Litespeed Cache is purged, on the site WordPress.org Forums:
    Hi @qtwrk Report number: PFDABHIZ Report date: 07/30/2020 22:59:53

    2 months ago

  • Posted a reply to Plugin stops working until Litespeed Cache is purged, on the site WordPress.org Forums:
    Hi #qtwrk Report number: PFDABHIZ Report date: 07/30/2020 22:59:53

    2 months ago

  • Created a topic, Unfortunately not working returning Cache error, on the site WordPress.org Forums:
    I tried the Plugin for some time now with several chan…

    2 months ago

  • Posted a reply to Plugin stops working until Litespeed Cache is purged, on the site WordPress.org Forums:
    Unfortunately no change. Still the same. :)

    2 months ago

  • Posted a reply to Download Wheel – Plugin not Working until WP Cache Purged, on the site WordPress.org Forums:
    #mkscripts Hi I have not found a way to find the parameter to use in…

    2 months ago

  • Posted a reply to Plugin stops working until Litespeed Cache is purged, on the site WordPress.org Forums:
    Thank you. Trying today. There is only one Public TTL item. Hope it works.

    2 months ago

  • Posted a reply to Download Wheel – Plugin not Working until WP Cache Purged, on the site WordPress.org Forums:
    Hi. Thanks for the reply. I have no idea where to put this line of…

    2 months ago

  • Posted a reply to Plugin stops working until Litespeed Cache is purged, on the site WordPress.org Forums:
    #qtwrk Hi. Unfortunately it did not work. Today it hangs again.

    2 months ago

  • Posted a reply to Plugin stops working until Litespeed Cache is purged, on the site WordPress.org Forums:
    Hi qtwrk. Thank you for the reply. I just did what you said. The list…

    2 months ago

  • Created a topic, Plugin stops working until Litespeed Cache is purged, on the site WordPress.org Forums:
    We have installed a Plugin that stops working after a …

    2 months ago

  • Created a topic, Download Wheel – Plugin not Working until WP Cache Purged, on the site WordPress.org Forums:
    The plugin works fo a couple of E-Mails and suddenly i…

    2 months ago

  • Posted a reply to Plugin is not working on Edge and Firefox, on the site WordPress.org Forums:
    Hi there. I have kind of the same problem. The plugin works for some E-Mails…

    2 months ago

  • Created a topic, Text Style is changing on second FAQ answer, on the site WordPress.org Forums:
    For some strange reason the Text Font is changing from…

    6 months ago

  • Created a topic, Cannot insert href into preconfigured messages, on the site WordPress.org Forums:
    Hi. Is there a way to insert a hyperlink in the precon…

    8 months ago

  • Posted a reply to Please make sure all fields are filled in correctly., on the site WordPress.org Forums:
    Hi. Is there a way to insert a hyperlink in the preconfigured Success messages ?…

    8 months ago