WordPress.org

Profiles

PatjeM

Profile picture of PatjeM
  • Member Since: May 6th, 2011
  • @patjem on WordPress.org
  • Find me on:

  • Posted a reply to No posts have expired since 2/9 of 2014 any ideas?, on the site WordPress Support Forums:
    Aaron, it seems to be working again!? Greetz, Pat

    3 years ago

  • Posted a reply to No posts have expired since 2/9 of 2014 any ideas?, on the site WordPress Support Forums:
    I've the same problem! Regards, Pat

    3 years ago

  • Posted a reply to Dashboard post list disappears, on the site WordPress Support Forums:
    Hey @Support@as220.org, your solution is working great for me as well! Thanks!

    3 years ago

  • Posted a reply to Dashboard post list disappears, on the site WordPress Support Forums:
    Thanks

    3 years ago

  • Created a topic, [Plug-In NextGen Gallery] No images found, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to no images were found, on the site WordPress Support Forums:
    @Cais - I have made a new topic Pat

    3 years ago

  • Created a topic, NextGen gallery: no images were found, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to no images were found, on the site WordPress Support Forums:
    Today I've opened my site and all NextGen galleries show: no images are found. This…

    3 years ago

  • Posted a reply to Dashboard post list disappears, on the site WordPress Support Forums:
    So I've tried to see what plug-in could be causing the problem and I've found…

    3 years ago

  • Posted a reply to Dashboard post list disappears, on the site WordPress Support Forums:
    I've installed MGL today but I have the same problem: My posts and all All-In-One…

    3 years ago

  • Posted a reply to no images were found, on the site WordPress Support Forums:
    I'm having the same problems. But my galleries can disappear even without upgrading... Today I've…

    3 years ago

  • Posted a reply to Thumbnail gallery has gaps, on the site WordPress Support Forums:
    I'm having that problem as well. Sometimes there are 2 landscapes next to eachother, sometimes…

    3 years ago

  • Posted a reply to Not found jquery-1.6.3.min.js, on the site WordPress Support Forums:
    Hey guys, I've had the same problem. After I deactivated the 'Auto Google Plus One'…

    4 years ago