WordPress.org

Profiles

patbell101

  • Member Since: March 25th, 2013
  • @patbell101 on WordPress.org and Slack
  • Find me on:

  • Created a topic, New site not listed in my site pull down, on the site WordPress.org Forums:
    II have a new site I created in my multisite, I can ed…

    5 days ago

  • Created a topic, Publicise to two fb sites?, on the site WordPress.org Forums:
    Is it possible to publicise to a second facebook accou…

    7 days ago

  • Posted a reply to Livemesh grid doesn’t align rows, on the site WordPress.org Forums:
    Interesting, my grid is of text posts and it seems fine. Hope they fix it…

    2 weeks ago

  • Posted a reply to Livemesh grid doesn’t align rows, on the site WordPress.org Forums:
    Nope its resolved in the latest release for me in the free version.

    2 weeks ago

  • Posted a reply to Post not found, on the site WordPress.org Forums:
    What does that mean?

    2 weeks ago

  • Created a topic, Now what?, on the site WordPress.org Forums:
    OK installed and the general setup done. Now what? Whe…

    2 weeks ago

  • Created a topic, Post not found, on the site WordPress.org Forums:
    The link given shows oops that page cannot be found. I…

    2 weeks ago

  • Created a topic, Doesn’t work, on the site WordPress.org Forums:
    The example demonstrates, it doesn't go to the designa…

    2 weeks ago

  • Posted a reply to Livemesh grid doesn’t align rows, on the site WordPress.org Forums:
    The update did it for me.

    3 weeks ago

  • Created a topic, Shortcodes in Post Notification subject, on the site WordPress.org Forums:
    Can I tailor the new post notification subject with ca…

    3 weeks ago

  • Created a topic, Display > and & in email properly, on the site WordPress.org Forums:
    Not sure if its the plugin but when I am posting, the …

    3 weeks ago

  • Created a topic, Receiving email as raw html, on the site WordPress.org Forums:
    I am sending an email (using a user post plugin via a …

    3 weeks ago

  • Created a topic, Raw html in received emails?, on the site WordPress.org Forums:
    Does anyone else get this problem? I am getting raw ht…

    4 weeks ago

  • Created a topic, Dosen’t work with Jeypack, on the site WordPress.org Forums:
    I don't think this can be working properly for me. Wit…

    4 weeks ago

  • Posted a reply to Toolkit stops [bbp-forum-index] from working, on the site WordPress.org Forums:
    Perfect.

    1 month ago

  • Posted a reply to Reply to “button”?, on the site WordPress.org Forums:
    Perfect, thanks again as ever.

    1 month ago

  • Posted a reply to Show threadingG, on the site WordPress.org Forums:
    OK I fixed it, it was an option.

    1 month ago

  • Created a topic, How to remove Forums Forums Forum, on the site WordPress.org Forums:
    I have [bbp-forum-index] on a page but it shows the Pa…

    1 month ago

  • Created a topic, Toolkit stops [bbp-forum-index] from working, on the site WordPress.org Forums:
    I have a page http://charente-limousine-exchange.com/f…

    1 month ago

  • Posted a reply to Double Notification E-Mails, on the site WordPress.org Forums:
    It must have been a left over form before I checked the override bbPress notifications.

    1 month ago

  • Posted a reply to Show threadingG, on the site WordPress.org Forums:
    No its not showing threading as styled. Perhaps I've overridden the threading but can't see…

    1 month ago

  • Posted a reply to Double Notification E-Mails, on the site WordPress.org Forums:
    Sure... done. the forum page is http://charente-limousine-exchange.com/all-forums/

    1 month ago

  • Created a topic, Show threadingG, on the site WordPress.org Forums:
    I can't find a style that shows threading? Have I just…

    1 month ago

  • Posted a reply to Double Notification E-Mails, on the site WordPress.org Forums:
    Did this get resolved? Cos I have the same problem. I have the same settings.…

    1 month ago

  • Created a topic, Reply to “button”?, on the site WordPress.org Forums:
    Is it possible to add a button or at least a link to r…

    1 month ago

  • Posted a reply to error: failed to read fastcgi header, on the site WordPress.org Forums:
    No it stopped after an update from MailPoet in February - at the same time…

    1 month ago

  • Posted a reply to Portfolio grid no sort, on the site WordPress.org Forums:
    OK, I needed to use "include order"

    1 month ago

  • Created a topic, Portfolio grid no sort, on the site WordPress.org Forums:
    Hi I am trying to display a bunch of selected posts in…

    1 month ago

  • Created a topic, The only solution for the problem!, on the site WordPress.org Forums:
    I wanted to show a help button on screens where help e…

    2 months ago

  • Posted a reply to Hidden menu item doesn’t work, on the site WordPress.org Forums:
    oops, it was a widget i was moving in css and it invisibly overlapped the…

    2 months ago

  • Created a topic, Hidden menu item doesn’t work, on the site WordPress.org Forums:
    I have narrowed down a problem I have to the If Menu p…

    2 months ago

  • Posted a reply to bbPress, on the site WordPress.org Forums:
    Thanks, I'll keep my eye out.

    2 months ago

  • Posted a reply to Livemesh grid doesn’t align rows, on the site WordPress.org Forums:
    Thanks for fixing it.

    2 months ago

  • Created a topic, User help screens, on the site WordPress.org Forums:
    Searching the plugins doesn't seem to find much on thi…

    2 months ago

  • Posted a reply to Livemesh grid doesn’t align rows, on the site WordPress.org Forums:
    I sent a contact then setup an account but the ticket won't send because I…

    2 months ago

  • Posted a reply to delete condition?, on the site WordPress.org Forums:
    Great. Easy when you know how! Great plugin

    2 months ago

  • Posted a reply to Livemesh grid doesn’t align rows, on the site WordPress.org Forums:
    You must have caught me with my page down :-) http://charente-limousine-exchange.com/news/ works now. But despite…

    2 months ago

  • Created a topic, delete condition?, on the site WordPress.org Forums:
    I can add a condition but I can't see how to remove on…

    2 months ago

  • Created a topic, Realtime RAM usage meminfo vs free -m, on the site WordPress.org Forums:
    I have been debating with my host about the Real Time …

    2 months ago

  • Posted a reply to Export Users with passwords, on the site WordPress.org Forums:
    I have tried a couple of export users with meta plugins but none seem to…

    2 months ago

  • Posted a reply to Specific topic notification?, on the site WordPress.org Forums:
    I have different forums, can I send different notifications to different moderators? e.g Classified goes…

    2 months ago

  • Created a topic, Specific topic notification?, on the site WordPress.org Forums:
    I have different people moderating different topics. I…

    2 months ago

  • Created a topic, bbPress, on the site WordPress.org Forums:
    Is there any way I can send emails for recent bbPress …

    2 months ago

  • Created a topic, Export Users with passwords, on the site WordPress.org Forums:
    I need to make a site migration as transparent as poss…

    2 months ago

  • Created a topic, Livemesh grid doesn’t align rows, on the site WordPress.org Forums:
    Masonry or Row align is the same. Row align doesn't wo…

    2 months ago

  • Created a topic, Great when changing themes (and otherwise too), on the site WordPress.org Forums:
    I hve a multisite with a LOT of plugins, in fact if I …

    2 months ago

  • Posted a reply to Reply to ISN’T working!, on the site WordPress.org Forums:
    Perfect. Thanks for persevering. Its been a long road since my first post about this…

    2 months ago

  • Posted a reply to Reply to ISN’T working!, on the site WordPress.org Forums:
    Well thanks for trying. Its this that fails for me... function eme_mail_event ($event) { $contact…

    2 months ago

  • Posted a reply to Reply to ISN’T working!, on the site WordPress.org Forums:
    Tried the fix and no luck with wp_mail. MailGun is a direct SMTP mailserver but…

    2 months ago

  • Posted a reply to Reply to ISN’T working!, on the site WordPress.org Forums:
    I am using the MailGun API normally, though for testing this bug I went direct…

    2 months ago