WordPress.org

Profiles

pandanapande

Profile picture of pandanapande
  • Member Since: January 29th, 2011
  • @pandanapande on WordPress.org
  • Find me on:

  • Posted a reply to bootstrap modal issue, on the site WordPress Support Forums:
    Yep, got it. But I found javascript solution to fix the problem. Most of lazy-load-scripts…

    4 months ago

  • Posted a reply to bootstrap modal issue, on the site WordPress Support Forums:
    Hi Josh, have you solve it? Same case. Any tips are needed. Thanks!

    4 months ago

  • Posted a reply to Ставит лишнюю точку где не нужно., on the site WordPress Support Forums:
    Схожая ситуация: лишняя точка в контексте «Недавно мы получили ответ из Министерства здравоохранения и социального…

    1 year ago

  • Posted a reply to Simple "Custom Post Order" incompatible with "qTranslate Plus", on the site WordPress Support Forums:
    Same issue

    2 years ago

  • Posted a reply to mqTranslate / TinyMCE Advanced paragraphs problem, on the site WordPress Support Forums:
    Same issue, waiting for someone's help, thanks!

    2 years ago

  • Created a topic, Different templates for different levels of hierarchical post type, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Reverses post order, on the site WordPress Support Forums:
    Mm, same problem? No matter how I write in template (DESC or ASC) — the…

    3 years ago

  • Posted a reply to [Plugin: Members List Plugin] Adding user post count, on the site WordPress Support Forums:
    Please, let me know if you've found any solution. Thank you.

    5 years ago

  • Created a topic, [Plugin: Custom Permalinks] 404 instead of single post after customizing permalink for category, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: User Avatar] Using with "Theme my login", on the site WordPress Support Forums:
    Same problem. Have you solved it? Thanks!

    6 years ago

  • Posted a reply to [Plugin: User Avatar] Upgrade to latest version (1.2) did the damage., on the site WordPress Support Forums:
    I have the same "Sorry, No file available" problem. Thanks a lot for any information.

    6 years ago

  • Posted a reply to Plugin Adminimize warning error: Invalid argument supplied for foreach, on the site WordPress Support Forums:
    Have you solved this problem? Same thing.

    6 years ago