WordPress.org

Profiles

pahroblem

Profile picture of pahroblem
  • Member Since: January 7th, 2014
  • @pahroblem on WordPress.org
  • Find me on:

  • Created a topic, How to create a graph showing stats in backend profile, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to help with excluding posts from another loop, on the site WordPress Support Forums:
    Great! thanks alot for your help Michael

    5 months ago

  • Posted a reply to help with excluding posts from another loop, on the site WordPress Support Forums:
    Thanks for your reply. I've tried fiddling around with it but i cannot get it…

    5 months ago

  • Created a topic, help with excluding posts from another loop, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Please inspect my loop, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Loop posts only 2 months old., on the site WordPress Support Forums:
    My mistake... Yep that works. thanks for your help guys!

    11 months ago

  • Posted a reply to Loop posts only 2 months old., on the site WordPress Support Forums:
    wouldnt that just order them by date dude? Tryin to get it to pull 5…

    11 months ago

  • Posted a reply to Loop posts only 2 months old., on the site WordPress Support Forums:
    having trouble getting it into my array, loop seems to ignore it.

    11 months ago

  • Created a topic, Loop posts only 2 months old., on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Post thumbnail size, on the site WordPress Support Forums:
    Boy im a idiot why didnt i think of looking at the plugin lol unfortunately…

    11 months ago

  • Posted a reply to Post thumbnail size, on the site WordPress Support Forums:
    Tried but unfortunately doesnt change anything :(

    11 months ago

  • Posted a reply to Post thumbnail size, on the site WordPress Support Forums:
    Doesnt change anything man.. here is the actual class from firebug. <img class="attachment-post-thumbnail size-post-thumbnail" width="624"…

    11 months ago

  • Posted a reply to Post thumbnail size, on the site WordPress Support Forums:
    Hey thanks for the reply, yep ofcourse im using a child theme. ive already tried…

    11 months ago

  • Created a topic, Post thumbnail size, on the site WordPress Support Forums

    11 months ago

  • Created a topic, no results shows all., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Mobile view isnt working correctly, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Statistics inaccurate?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Need help fixing query, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to loop posts by most "viewed", on the site WordPress Support Forums:
    Guess ill just look for an alternative.

    1 year ago

  • Posted a reply to Great plugin but unusable, on the site WordPress Support Forums:
    a few but the problem is only there with contact forms activated. the website is…

    1 year ago

  • Created a topic, Great plugin but unusable, on the site WordPress Support Forums

    1 year ago

  • Created a topic, loop posts by most "viewed", on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Numbers change after 4-5 figures, on the site WordPress Support Forums:
    Thanks for the quick response, Id have no idea how to do that haha hopefully…

    1 year ago

  • Created a topic, Numbers change after 4-5 figures, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Post views counter, on the site WordPress Support Forums:
    Thanks for your quick response ItalyExpat, Looks like ive found a plugin thats fixed my…

    1 year ago

  • Created a topic, Post views counter, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Why isnt this working?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to add current post tag into loop, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Something wrong with this code?, on the site WordPress Support Forums:
    ok so found out that it is making the Div ad box but theres no…

    1 year ago

  • Created a topic, Something wrong with this code?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Place ad every 4-5 posts in loop, on the site WordPress Support Forums:
    Yeah i figured it out myself :) thanks anyway mate!

    1 year ago

  • Created a topic, Not loading posts, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Place ad every 4-5 posts in loop, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Loop posts pagination scroll, on the site WordPress Support Forums:
    still trying to get this working if anyones able to help.

    1 year ago

  • Posted a reply to Memory Usage, on the site WordPress Support Forums:
    yeah no plugins and twenty fifteen theme. I dont think so? wouldnt know that they…

    1 year ago

  • Created a topic, Loop posts pagination scroll, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Memory Usage, on the site WordPress Support Forums:
    Alright so i was on 180mb going up and down. Deactivated all plugins and changed…

    1 year ago

  • Posted a reply to Memory Usage, on the site WordPress Support Forums:
    I fixed that issue, somehow bbpress snippets were doing it. didnt have much need for…

    1 year ago

  • Posted a reply to Memory Usage, on the site WordPress Support Forums:
    hour later still trying to work this out.... Edit: everything now seems to be ok,…

    1 year ago

  • Posted a reply to Memory Usage, on the site WordPress Support Forums:
    Big edit: Ok so after lots of stuffing around ive finally found the problem, well…

    1 year ago

  • Posted a reply to Memory Usage, on the site WordPress Support Forums:
    Sorry for the double posts but i cannot edit older ones, ive been at this…

    1 year ago

  • Posted a reply to Memory Usage, on the site WordPress Support Forums:
    Hey mate thanks for your detailed reply! The memory spike only happens when we link…

    1 year ago

  • Created a topic, Memory Usage, on the site WordPress Support Forums

    1 year ago

  • Created a topic, how to do a loop like this, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to High resources 500 internal error, on the site WordPress Support Forums:
    hey, yeah i havent been on since its crashed but its not up and running…

    1 year ago

  • Posted a reply to High resources 500 internal error, on the site WordPress Support Forums:
    renamed plugins - did nothing renamed theme - did nothing renamed htaccess - did nothing…

    1 year ago

  • Posted a reply to High resources 500 internal error, on the site WordPress Support Forums:
    www.gamersgreed.com

    1 year ago

  • Created a topic, High resources 500 internal error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Loop post query filter, on the site WordPress Support Forums:
    Im sorry? im not looking for a theme design. Im asking for a post loop…

    1 year ago

  • Created a topic, filter list for loop posts, on the site WordPress Support Forums

    1 year ago