WordPress.org

Profiles

Toni Carvalho

  • Member Since: March 1st, 2017
  • @padawantoni on WordPress.org
  • Find me on:

  • Posted a reply to Button off, no action., on the site WordPress.org Forums:
    Hi there! So I manage to fix my search loop. Here is the code that…

    8 months ago

  • Posted a reply to Button off, no action., on the site WordPress.org Forums:
    Yes, I've tried to use that code in a new search page, but ended up…

    8 months ago

  • Posted a reply to Button off, no action., on the site WordPress.org Forums:
    Hi there, so I've used $search_query with the shortcode because I can't figure out what…

    8 months ago

  • Created a topic, Works, but no support at all, on the site WordPress.org Forums:
    Don't even try. Really. Abandoned.

    8 months ago

  • Created a topic, Button off, no action., on the site WordPress.org Forums:
    Hello! I'm trying to implement the button on my searc…

    8 months ago

  • Created a topic, “Error: All fields are required” even on a successful registration, on the site WordPress.org Forums:
    This plugin worked just fine, even though it is no lon…

    8 months ago

  • Created a topic, External file import is disabled, on the site WordPress.org Forums:
    Hi there! I'm using W3TC with CDN Amazon Simple Stora…

    9 months ago

  • Posted a reply to CDN Import attachments: Error: Status: request failed (retry in 9 s), on the site WordPress.org Forums:
    Any luck with that? I have the same problem.

    9 months ago

  • Created a topic, Custom Path, on the site WordPress.org Forums:
    Hello. I wanna know if is possible or not to add a cu…

    9 months ago

  • Posted a reply to “No thumbnail” problem, on the site WordPress.org Forums:
    The plugin WP Offload S3 Lite is already configured. If I the CDN option from…

    9 months ago

  • Posted a reply to “No thumbnail” problem, on the site WordPress.org Forums:
    I discovered that the previous developer had already set up a plugin for the Amazon…

    9 months ago

  • Posted a reply to “No thumbnail” problem, on the site WordPress.org Forums:
    Thanks man, I'll give it a try and come back with the results!

    9 months ago

  • Posted a reply to “No thumbnail” problem, on the site WordPress.org Forums:
    Okay man haha, understood!

    9 months ago

  • Posted a reply to “No thumbnail” problem, on the site WordPress.org Forums:
    Of course: <!-- Não foi possível ler o tamanho da imagem. --> It's in Portugues…

    9 months ago

  • Created a topic, “No thumbnail” problem, on the site WordPress.org Forums:
    Hi there, I'm using your plugin and having a problem w…

    9 months ago

  • Created a topic, Set default thumbnail or featured image, on the site WordPress.org Forums:
    Hi there. I need to set a default (fallback) thumbnai…

    10 months ago