WordPress.org

Profiles

  • Member Since: March 27th, 2015
  • Website: tasvirezendegi.com
  • Find me on:
  • Posted a reply to how can i put some js after atuoptimize js, on the site WordPress.org Forums:
    Five Golden star for your great plugin. 🙏

    3 days ago

  • Created a topic, The best cache plugin for WordPress, on the site WordPress.org Forums:
    Great plugin with simple settings and instant support.…

    3 days ago

  • Created a topic, how can i put some js after atuoptimize js, on the site WordPress.org Forums:
    Hi Thank for your great plugin is it possible i can p…

    3 days ago

  • Created a topic, Avoid an excessive DOM size, on the site WordPress.org Forums:
    Hi thanks for your great plugin i have a little probl…

    5 days ago

  • Created a topic, Use of undefined constant MG_WPRM_BASE_NAME – assumed ‘MG_WPRM_BASE_NAME’ (this, on the site WordPress.org Forums:
    Hi i am getting this erorr in my error_log [12-Nov…

    6 days ago

  • Posted a reply to Not Lazy Load first 10 comments, on the site WordPress.org Forums:
    i am agree with you

    7 days ago

  • Created a topic, google data highlighter : This tag does not appear to be a Rating, on the site WordPress.org Forums:
    Hi i am trying to set google data highlighter in webm…

    7 months ago

  • Created a topic, images are not displayed in print mode, on the site WordPress.org Forums:
    lazy load works great, when scrolling down the images …

    7 months ago

  • Created a topic, سپاس ای هم وطن, on the site WordPress.org Forums:
    تنکز

    7 months ago

  • Created a topic, WP Yoast display Focus Keyword, on the site WordPress.org Forums:
    Hi how can i display Focus Keyword any where i want u…

    8 months ago

  • Posted a reply to how add data to ld+json format, on the site WordPress.org Forums:
    my 5 star for you and your great plugin star for wordpress

    8 months ago

  • Created a topic, great plugin, on the site WordPress.org Forums:
    great plugin

    8 months ago

  • Created a topic, how add data to ld+json format, on the site WordPress.org Forums:
    hi man thank you for great plugin how we can add ld+js…

    8 months ago

  • Created a topic, is it seo friendly?, on the site WordPress.org Forums:
    hi tanx your excellent plugin. is it seo friendly ? he…

    10 months ago

  • Posted a reply to Migrate from wp-postratings, on the site WordPress.org Forums:
    i want too :pray:

    11 months ago

  • Created a topic, not working in tags & category page, on the site WordPress.org Forums:
    hi i checked to yes in: > Show in Category View …

    2 years ago

  • Posted a reply to show posts in the same category, on the site WordPress.org Forums:
    Hi I updated to 2.3 and Navigate by Category issue resolved. My 5 stars Reviews…

    2 years ago

  • Created a topic, The plugin works well, on the site WordPress.org Forums:
    Nice job

    2 years ago

  • Posted a reply to show posts in the same category, on the site WordPress.org Forums:
    Thanks for your attention i Checked Navigate by Category before this is screenshot from option:…

    2 years ago

  • Created a topic, show posts in the same category, on the site WordPress.org Forums:
    I have spent days looking for a WordPress plugin to au…

    2 years ago

  • Posted a reply to P3 Profiler not showing all plugins in scan, on the site WordPress.org Forums:
    I can confirm the same issue but i use php 5.6

    3 years ago

  • Created a topic, Defer parsing of JavaScript, on the site WordPress.org Forums:
    hi how can i solve this in gtmetrix for :https://cdn.…

    3 years ago

  • Posted a reply to Doesn’t load some images, on the site WordPress.org Forums:
    up

    3 years ago

  • Posted a reply to Doesn’t load some images, on the site WordPress.org Forums:
    same problem here

    3 years ago

  • Posted a reply to not working in 4.7.2, on the site WordPress.org Forums:
    hi I realized I had a problem files are jQuery Templates I fixed that but…

    3 years ago

  • Posted a reply to not working in 4.7.2, on the site WordPress.org Forums:
    I activated the plugin, but there was no change in the image and that :…

    3 years ago

  • Created a topic, google bot cant see image, on the site WordPress.org Forums:
    hi i active plugin and test in google console fetchin…

    3 years ago

  • Created a topic, not working in 4.7.2, on the site WordPress.org Forums:
    hi i active plugin in 4.7.2 version but not working …

    3 years ago

  • Posted a reply to ratingValue incorrect, on the site WordPress.org Forums:
    hi The problem still remains

    3 years ago

  • Posted a reply to ratingValue incorrect, on the site WordPress.org Forums:
    hi i found problem in post-rating-desplay.php in line 118 : $aio_ratings_meta .= '<meta itemprop="ratingValue" content="'.get_post_meta($ratings_post_id,'aio_total_rating',true).'"…

    3 years ago

  • Created a topic, ratingValue incorrect, on the site WordPress.org Forums:
    hi i fine a bug from plugin when i put ratingValue …

    3 years ago

  • Created a topic, Failure! Cannot create XML, on the site WordPress.org Forums:
    hi when i try to generate site map i got this error …

    3 years ago