WordPress.org

Profiles

  • Member Since: October 26th, 2016
  • Find me on:
  • Created a topic, Convert your table to MyISAM engine – Not Working, on the site WordPress.org Forums:
    My title and bodies are not able to be set to "conside…

    2 months ago

  • Posted a reply to Pickup date & time on thankyou page and confirmation e-mails, on the site WordPress.org Forums:
    +1 for this feature.

    4 months ago

  • Created a topic, Works as expected!, on the site WordPress.org Forums:
    Easy to use and customize

    8 months ago

  • Posted a reply to Custom menu CSS are not imported correctly, on the site WordPress.org Forums:
    Same here - CSS classes are corrupted with some extraneous characters.

    9 months ago

  • Posted a reply to Personal Layout for Bulk Upload Error, on the site WordPress.org Forums:
    This for the response... There is no php code added.. I just load bulk form…

    11 months ago

  • Created a topic, Personal Layout for Bulk Upload Error, on the site WordPress.org Forums:
    So I am trying to edit the bulk layout form - but even…

    11 months ago

  • Created a topic, Works good – Responsive Developer, on the site WordPress.org Forums:
    This plugin works pretty good out of the box - but the…

    11 months ago

  • Posted a reply to Visual indicator on upload?, on the site WordPress.org Forums:
    Yes - updated and that is much better user experience to see the upload indicator.…

    11 months ago

  • Posted a reply to Adding code to Grid Layout to Show Album Name With Hyperlink, on the site WordPress.org Forums:
    Thank you - that worked perfectly.

    11 months ago

  • Created a topic, Adding code to Grid Layout to Show Album Name, on the site WordPress.org Forums:
    How would I properly add this code ... upg_get_album(…

    11 months ago

  • Created a topic, Visual indicator on upload?, on the site WordPress.org Forums:
    Is there any way to show a visual indicator (spinning …

    11 months ago

  • Created a topic, No image Displayed with Active Page Off, on the site WordPress.org Forums:
    When I have the Active Page set to "no" the photos ar…

    2 years ago

  • Posted a reply to UPS Plugin- Error, on the site WordPress.org Forums:
    Just installed the plugin and I get the same error when trying to access the…

    2 years ago

  • Created a topic, Auto Play off / on?, on the site WordPress.org Forums:
    Is there a shortcode parameter (or another way) to hav…

    3 years ago