WordPress.org

Profiles

oozzyy

Profile picture of oozzyy
  • Member Since: October 16th, 2013
  • Find me on:

  • Created a topic, Adding icons when inserting media, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "hentry, hatom, hcalendar errors with Google Webmaster Tools", on the site WordPress Support Forums:
    Hello maShine, thanks! But I have no sidebar plugins regarding to the events calendar? :/…

    4 months ago

  • Posted a reply to "hentry, hatom, hcalendar errors with Google Webmaster Tools", on the site WordPress Support Forums:
    Help please...

    4 months ago

  • Created a topic, hentry, hatom, hcalendar errors with Google Webmaster Tools, on the site WordPress Support Forums

    5 months ago

  • Created a topic, {enddate} or {daterange} contains 1 day additionally, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Internet Explorer 9 Layout problem, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Layout problem", on the site WordPress Support Forums:
    WHAT is the problem? I see the plugin developers answering other questions and ignoring other…

    5 months ago

  • Posted a reply to "Layout problem", on the site WordPress Support Forums:
    I need HELP! Please!

    5 months ago

  • Posted a reply to "Redirect to startpage when using umlauts", on the site WordPress Support Forums:
    You're right! When deactivating Relevanssi and search with umlaut again, it (whatever) redirects to the…

    6 months ago

  • Created a topic, Layout problem, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Redirect to startpage when trying to enter the admin url slug, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Redirect to startpage when using umlauts, on the site WordPress Support Forums

    6 months ago

  • Created a topic, It doesn't work! No way!, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "After EVERY Update the form looks different!!!!", on the site WordPress Support Forums:
    No! It doesn't work. The email, phone and textarea fields have not the same look…

    1 year ago

  • Posted a reply to "After EVERY Update the form looks different!!!!", on the site WordPress Support Forums:
    http://s14.directupload.net/images/140301/9u64yozc.jpg

    1 year ago

  • Created a topic, After EVERY Update the form looks different!!!!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "HTTP Error", on the site WordPress Support Forums:
    hello, i have the same problem. at 70% import the following message appears: "HTTP Error"…

    1 year ago

  • Posted a reply to "WooCommerce & still 404", on the site WordPress Support Forums:
    Solution: Deactivate WPML. -.-

    2 years ago

  • Created a topic, WooCommerce & still 404, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "categories won't show", on the site WordPress Support Forums:
    same here. if i add a new category, it makes a precategaroy called "product-category" e.g.:…

    2 years ago