WordPress.org

Profiles

dee-net websolutions

  • Member Since: August 2nd, 2013
  • @omegalita on WordPress.org
  • Find me on:

  • Created a topic, Partially English words instead of German, on the site WordPress.org Forums:
    Hi On a friends website i installed the new shopsoftw…

    3 weeks ago

  • Created a topic, Link in the footer of the Newsletter-Mail, on the site WordPress.org Forums:
    Hi I noticed, that in the footer of the newer version…

    1 month ago

  • Posted a reply to Order portfolio item, on the site WordPress.org Forums:
    Thank you for your answer! Yes that helped! I had just installed another "reorder"-plugin, but…

    6 months ago

  • Created a topic, Order portfolio item, on the site WordPress.org Forums:
    Hi I have installed onepress and it works all good. …

    6 months ago

  • Created a topic, Shortcode in subject, on the site WordPress.org Forums:
    How can i manage it, that each Newsletter has it’s o…

    7 months ago

  • Posted a reply to No post shown under News on Frontpage, on the site WordPress.org Forums:
    Yes. It's under partials --> companion. Here is the complete code from frontpage-news.php <?php if…

    7 months ago

  • Posted a reply to Custom Short Codes, on the site WordPress.org Forums:
    And how can i manage it, that each Newsletter has it's own number in the…

    7 months ago

  • Posted a reply to No post shown under News on Frontpage, on the site WordPress.org Forums:
    For the moment my solution ist to put another code in there: <?php $recent_posts_query =…

    8 months ago

  • Created a topic, No post shown under News on Frontpage, on the site WordPress.org Forums:
    Hi I have installe this theme and it works well. In t…

    8 months ago

  • Created a topic, Upload forbidden for Profilephotos, on the site WordPress.org Forums:
    Hi two new members informed me, that they could not u…

    10 months ago

  • Posted a reply to No posts show up the Frontpage News Section, on the site WordPress Support Forums:
    Yes, post's are in the backend and everything else seems to work fine and as…

    1 year ago

  • Posted a reply to No posts show up the Frontpage News Section, on the site WordPress Support Forums:
    Site is now online: https://defcon3.ch And there are no news showing...

    1 year ago

  • Posted a reply to No posts show up the Frontpage News Section, on the site WordPress Support Forums:
    Yes, i have the same problem... Thi site is still not online, but i will…

    1 year ago

  • Created a topic, Video background not showing correctly, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Postie functions.php, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Content permission, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Thumbnail images are shown twice, on the site WordPress Support Forums:
    After deactivating all Plugins and activating one after another, i noticed, that the error comes…

    2 years ago

  • Posted a reply to Thumbnail images are shown twice, on the site WordPress Support Forums:
    But it is not a "Pro"-Problem, the preoblem is also on the "normal" version... But…

    2 years ago

  • Created a topic, Thumbnail images are shown twice, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Some parts not responsive, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Where to change "Select a page"on Mobile navigation?, on the site WordPress Support Forums:
    Found it in the "mm.js" in the file "js"

    3 years ago

  • Created a topic, Image ratio not right on mobile view, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Changing header image by time?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Where to change "Select a page"on Mobile navigation?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Picture instead of text?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Lightbox not working after update to WP3.6, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Lightbox Plus no longer working please help :), on the site WordPress Support Forums:
    I have also this problem that this fantastic plugin does not working - since update…

    4 years ago