WordPress.org

Profiles

ojobson

Profile picture of ojobson
  • Member Since: February 16th, 2009
  • @ojobson on WordPress.org
  • Find me on:

  • Created a topic, Show a preview of 3rd party content that I am writing about/Linked to., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Show a preview of 3rd party content that I am writing about - possible?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Fatal error - updating to 4, on the site WordPress Support Forums:
    Did that solve your problem Ezabeth? I have the same issue.

    2 years ago

  • Posted a reply to [Plugin: Disable Visual Editor WYSIWYG] Many Extra fields: dvew_checkbox on all pages, on the site WordPress Support Forums:
    I also have this very same problem after installing this plugin. Each time I save…

    4 years ago

  • Posted a reply to [Plugin: Disable Visual Editor WYSIWYG] Simple and effective., on the site WordPress Support Forums:
    Wonderful little plugin!! Cheers.

    5 years ago

  • Posted a reply to WordPress and Master/Slave MySQL replication, on the site WordPress Support Forums:
    No problem - there are 3 components - I've noted down a quick readme too.…

    5 years ago

  • Posted a reply to how to locate 404 links, on the site WordPress Support Forums:
    apparently this is a jquery issue and according to the google forums it shouldn't affect…

    5 years ago

  • Posted a reply to how to locate 404 links, on the site WordPress Support Forums:
    btw, I'm talking about the reported missing page: 'www.mydomain.com/a'

    5 years ago

  • Posted a reply to how to locate 404 links, on the site WordPress Support Forums:
    I have the same issue - not really sure what is going on here: I…

    5 years ago

  • Posted a reply to WordPress and Master/Slave MySQL replication, on the site WordPress Support Forums:
    Hi, I use a staging platform for development and then I wrote a script to…

    5 years ago

  • Posted a reply to Managing content, 2 web servers, 1 DB, on the site WordPress Support Forums:
    We recently did something similar, however you still have a single point of failure in…

    6 years ago

  • Posted a reply to load balance 2 web servers, 2 dbs, on the site WordPress Support Forums:
    We recently did something similar, however you still have a single point of failure in…

    6 years ago

  • Posted a reply to Template dropdown menu missing, on the site WordPress Support Forums:
    I have the same problem in 3.04 - not realy sure when they dissapeared as…

    6 years ago

  • Created a topic, Beautiful social integration, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to wp_insert_post fron a page, on the site WordPress Support Forums:
    At the top of the form, action is left blank: action="" Action specifies where the…

    6 years ago

  • Created a topic, [Plugin: Geolocation] Map not showing on hover.., on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: Geolocation] Viewing the map always, on the site WordPress Support Forums:
    Change the code in the css file 'style.css' (that you download in the plugin folder)…

    6 years ago

  • Posted a reply to No pages found., on the site WordPress Support Forums:
    Did you manage to sort this? I've got exactly the same problem - it's doing…

    6 years ago

  • Posted a reply to XML import not working in WordPress 3.0, on the site WordPress Support Forums:
    I can activate the plugin but it fails at line 117 every time. boo.

    6 years ago

  • Posted a reply to Import not working, on the site WordPress Support Forums:
    I'm having this problem too - upload stops after line xxx I'm uploading a wordpress…

    6 years ago

  • Created a topic, WP_Cache not caching homepage - all others work fine?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] API question - get image, on the site WordPress Support Forums:
    I found this post which could be helpfull... ..but I have no idea what to…

    7 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] API question - get image, on the site WordPress Support Forums:
    Have you found a solution to this problem? I am looking to have a preview…

    7 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Set post preview with nggSinglePicture() and custom fi, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Redirecting dynamic urls, on the site WordPress Support Forums:
    I'm looking for a solution to this too - does anyone out their know the…

    7 years ago