WordPress.org

Profiles

obitexa

Profile picture of obitexa
  • Member Since: January 16th, 2013
  • Find me on:

  • Posted a reply to "W3TC Causing 'Sitemap is HTML' error in Yoast Sitemaps", on the site WordPress Support Forums:
    Alright. I've found the solution. This problem is caused by the HTML Minify settings and…

    11 months ago

  • Created a topic, W3TC Causing 'Sitemap is HTML' error in Yoast Sitemaps, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How to verify on my wordpress site?", on the site WordPress Support Forums:
    Yep, it's working now. Thanks!

    2 years ago

  • Posted a reply to "How to verify on my wordpress site?", on the site WordPress Support Forums:
    I'm having the same problem. I put the code with 'E-MAILiT_' prefix as directed but…

    2 years ago

  • Posted a reply to "Can't save general setting, Can't use widgets", on the site WordPress Support Forums:
    I've updated the plugin, still no change. Also tried to debug but found these errors…

    2 years ago

  • Posted a reply to "Can't save general setting, Can't use widgets", on the site WordPress Support Forums:
    The plugin immediately stops my admin page load once activated. However, I managed to load…

    2 years ago

  • Posted a reply to "Can't save general setting, Can't use widgets", on the site WordPress Support Forums:
    Ok...but how should I debug the plugin? Does the function exist in the plugin?

    2 years ago

  • Posted a reply to "Can't save general setting, Can't use widgets", on the site WordPress Support Forums:
    The plugin has started causing problems in my admin section so I had to deactivate…

    2 years ago

  • Posted a reply to "Can't save general setting, Can't use widgets", on the site WordPress Support Forums:
    I use Google Chrome.

    2 years ago

  • Created a topic, Can't save general setting, Can't use widgets, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Social publisher won't publish to page", on the site WordPress Support Forums:
    I'm having the same problem. In my case, the plugin sends me this message: 'Failed…

    2 years ago

  • Posted a reply to "Shortcode Not Working", on the site WordPress Support Forums:
    I placed the shortcode in a page.

    2 years ago

  • Posted a reply to "Shortcode Not Working", on the site WordPress Support Forums:
    I remember turning off certain features of Jetpack plugin like the Comments, Subscriptions,Post by Email,…

    2 years ago

  • Posted a reply to "Shortcode Not Working", on the site WordPress Support Forums:
    I did nothing, absolutely nothing. This is surprising...I'll try ti find out what happened.

    2 years ago

  • Created a topic, %%sitename%% not working in post titles, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Shortcode Not Working", on the site WordPress Support Forums:
    The form is simply not appearing. I can set everything in the dashboard area by…

    2 years ago

  • Posted a reply to "Shortcode Not Working", on the site WordPress Support Forums:
    Here is the screenshot http://i2.wp.com/www.entmania.com/wp-content/uploads/2013/05/screenshot.jpg That's the way I usually place shortcodes.

    2 years ago

  • Posted a reply to "Shortcode Not Working", on the site WordPress Support Forums:
    I used the shortcode [djd-site-post] as was instructed. Isn't it the right shortcode?

    2 years ago

  • Posted a reply to "Gallery is showing blurred images", on the site WordPress Support Forums:

    2 years ago

  • Created a topic, Shortcode Not Working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Gallery is showing blurred images, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "plugin 1.0.0 does not work in wp 3.5", on the site WordPress Support Forums:
    Same problem...had to deactivate it for the mean time. Please we need the plugin to…

    2 years ago