WordPress.org

Profiles

nyladenise

Profile picture of nyladenise
  • Member Since: May 19th, 2010
  • @nyladenise on WordPress.org
  • Find me on:

  • Created a topic, Settings page?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Warning: Illegal string offset 'width' errors", on the site WordPress Support Forums:
    I fixed this by re-uploading the images.

    7 months ago

  • Created a topic, Warning: Illegal string offset 'width' errors, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Products disappeared after migration, but still in database", on the site WordPress Support Forums:
    I exported and imported the entire WP database. Migrating from: MySQL 5.5.32 Migrating to: MySQL…

    7 months ago

  • Posted a reply to "Products disappeared after migration, but still in database", on the site WordPress Support Forums:
    No. MySQL to MySQL.

    8 months ago

  • Created a topic, Products disappeared after migration, but still in database, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "breaks the WP's upload media file and the media library", on the site WordPress Support Forums:
    Same problem here. Also interfering with another plugin (assuming it's JavaScript conflict). Doesn't look like…

    9 months ago

  • Posted a reply to "array for post_types doesn't work", on the site WordPress Support Forums:
    How did you get this to work? I've tried the same thing you have posted…

    2 years ago

  • Posted a reply to "logout link?", on the site WordPress Support Forums:
    Ah. Thank you. Btw, some documentation would be helpful. I'm sure it would cut down…

    2 years ago

  • Created a topic, logout link?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "No slider after updating to 3.9, only spinner showing", on the site WordPress Support Forums:
    Same thing happening to me after upgrading. Unlike the person above, the problem occurs for…

    2 years ago

  • Created a topic, "number to show" doesn't work, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Edit Link is not showing", on the site WordPress Support Forums:
    Update: it works if I set the option globally from plugin settings... but it is…

    2 years ago

  • Posted a reply to "Edit Link is not showing", on the site WordPress Support Forums:
    I'm having the same problem -- not seeing the Edit Entry link. I used to,…

    2 years ago

  • Created a topic, Error when "crunching" mp3 files, on the site WordPress Support Forums

    3 years ago

  • Created a topic, No complaints, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "How to create this permalink structure?", on the site WordPress Support Forums:
    Thanks so much for your input. I am actually already using Redirection plugin and it…

    3 years ago

  • Created a topic, How to create this permalink structure?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "blank white screen when saving", on the site WordPress Support Forums:
    Welp, don't I feel silly. I'd forgotten that I had a vimeography theme I'd purchased…

    3 years ago

  • Created a topic, blank white screen when saving, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Pass data dynamically to Gravity Forms?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Close with hover -- doesn't work??, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Read More Link not showing", on the site WordPress Support Forums:
    Yep, that does it. Ugh, how frustrating to have incorrect documentation... Thanks so much for…

    3 years ago

  • Posted a reply to "Read More Link not showing", on the site WordPress Support Forums:
    I'm having this same issue. Have you had any progress on this?

    3 years ago

  • Posted a reply to "Multiple Directories, Same Page - Entries do not display", on the site WordPress Support Forums:
    Thanks for the response TomHarrigan, I appreciate it as well. Your fix worked, allowing multiple…

    3 years ago

  • Created a topic, Custom CSS, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Where did the meta boxes go?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "How to choose tab order?", on the site WordPress Support Forums:
    You can manually change the date of your post. It's in the Publish box in…

    3 years ago

  • Posted a reply to "Hide events based on tag", on the site WordPress Support Forums:
    Thanks. Yes I know I can do that on any other page or post. What…

    3 years ago

  • Posted a reply to "Hide events based on tag", on the site WordPress Support Forums:
    Thank you! I did see that, but I'm unsure how to actually implement it for…

    3 years ago

  • Created a topic, Hide events based on tag, on the site WordPress Support Forums

    3 years ago

  • Created a topic, reCaptcha only works on one form?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Custom Contact Forms] Incorrectly filled form error message not displaying correctly", on the site WordPress Support Forums:
    Thanks jdouglas. I eventually found a way to wrangle the css and do some widget…

    4 years ago

  • Posted a reply to "[Plugin: Custom Contact Forms] Incorrectly filled form error message not displaying correctly", on the site WordPress Support Forums:
    I am having a similar issue with the error message replacing the content of my…

    4 years ago

  • Created a topic, Linking to specific slide not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Slideshow Gallery] slideshow hanging up / multiple instances", on the site WordPress Support Forums:
    Thank you for your response. I did see that in the FAQ after I posted.…

    4 years ago

  • Posted a reply to "[Plugin: Slideshow Gallery] slideshow hanging up / multiple instances", on the site WordPress Support Forums:
    Any help on this?? Would greatly appreciate it.

    4 years ago

  • Created a topic, [Plugin: Slideshow Gallery] slideshow hanging up / multiple instances, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7 to Database Extension] Possible Bug with table prefix", on the site WordPress Support Forums:
    Is that the only thing it could be? I have limited access to this account…

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7 to Database Extension] Possible Bug with table prefix", on the site WordPress Support Forums:
    I am having the same problem, it seems -- none of the form submissions are…

    4 years ago

  • Posted a reply to "[Plugin: WordPress HTTPS (SSL)] Conflicts with Slideshow Gallery, after update", on the site WordPress Support Forums:
    Working great now; thank you so much.

    4 years ago

  • Posted a reply to "[Plugin: WordPress HTTPS (SSL)] Conflicts with Slideshow Gallery, after update", on the site WordPress Support Forums:
    Thank you for your response. Found this in the console, that seems to support what…

    4 years ago

  • Created a topic, [Plugin: WordPress HTTPS (SSL)] Conflicts with Slideshow Gallery, after update, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Posts not displaying", on the site WordPress Support Forums:
    Well, this is an old thread, but maybe somebody can still help me. I'm having…

    6 years ago

  • Posted a reply to "Navigation links lead to buddypress 404", on the site WordPress Support Forums:
    Did you ever figure this out? I"m running into the exact same problem, with no…

    6 years ago