WordPress.org

Profiles

Ninjini

Profile picture of Ninjini
  • Member Since: January 19th, 2013
  • @ninjini on WordPress.org
  • Find me on:

  • Posted a reply to ""Re Configure Plugin Settings for PCI Compliance" after upgrading to v 1.0.6", on the site WordPress Support Forums:
    Hi Nazrul, thank you so much for the fast response :)

    1 week ago

  • Created a topic, "Re Configure Plugin Settings for PCI Compliance" after upgrading to v 1.0.6, on the site WordPress Support Forums

    1 week ago

  • Created a topic, 404 error when trying to upload an attachment in a review, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Contact Form 7 Update Validation Errors", on the site WordPress Support Forums:
    I'm also getting a validation error on [your-name] <[your-email]> but I cannot see what's wrong…

    3 months ago

  • Created a topic, How to reduce amount of 'failed login' emails, on the site WordPress Support Forums

    6 months ago

  • Created a topic, FAST management of photo albums!, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Fantastic plugin!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Zoomed image is tiled, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Doesn't work, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Slider Not Showing", on the site WordPress Support Forums:
    Had this problem too and given that nobody has replied to you I've uninstalled it…

    2 years ago

  • Posted a reply to "Select category when inserting media gallery", on the site WordPress Support Forums:
    Thanks that worked perfectly :)

    2 years ago

  • Created a topic, Select category when inserting media gallery, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Any way to bulk edit images?", on the site WordPress Support Forums:
    I'm also waiting for this... hope it'll be ready soon!

    2 years ago

  • Posted a reply to "500 internal server error after upgrade to 3.5.1", on the site WordPress Support Forums:
    I've got this problem now after an upgrade. I'm getting a 500 error after logging…

    2 years ago

  • Created a topic, Excerpt text not appearing on front end of site, on the site WordPress Support Forums

    3 years ago

  • Created a topic, How to get field name value, on the site WordPress Support Forums

    3 years ago