WordPress.org

Profiles

Summer

Profile picture of Summer
  • Member Since: October 11th, 2012
  • @nijaeri on WordPress.org
  • Find me on:

  • Posted a reply to Getting an HTTP ERROR when uploading images, on the site WordPress Support Forums:
    I have the same issue

    3 years ago

  • Created a topic, Not Playing, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Submission, on the site WordPress Support Forums:
    I got it to work. I apologize for the delay in responding.

    4 years ago

  • Created a topic, username, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Submission, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Header Image That Scrolls With Wrapper, on the site WordPress Support Forums:
    Don't know what to say. I downloaded it from the themes on WordPress. The author…

    4 years ago

  • Posted a reply to Header Image That Scrolls With Wrapper, on the site WordPress Support Forums:
    I'm using the Blossom Theme, WordPress.

    4 years ago

  • Created a topic, Header Image That Scrolls With Wrapper, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Page Color, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Page Background Color, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Custom Icon Display, on the site WordPress Support Forums:
    Never mind, it works great. I found a tinsy error in my url.

    4 years ago

  • Created a topic, Custom Icon Display, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Animated Gif, on the site WordPress Support Forums:
    will do that now

    4 years ago

  • Created a topic, Animated Gif, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Background, on the site WordPress Support Forums:
    Never mind. I database restore seems to have fixed it.

    4 years ago

  • Created a topic, Background, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Menus and Address Bars, on the site WordPress Support Forums:
    ah, metatags, TY Voodoo!

    4 years ago

  • Created a topic, Menus and Address Bars, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Dimensions and Formatting, on the site WordPress Support Forums:
    TY.

    4 years ago

  • Created a topic, Dimensions and Formatting, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Post text and link color, on the site WordPress Support Forums:
    I found the the css in the plugin editor.

    4 years ago

  • Created a topic, Post text and link color, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Pages Link, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Need Direction, on the site WordPress Support Forums:
    Does WordPress recommend any custom designers?

    4 years ago

  • Posted a reply to [Plugin: Audio Tube] Not Working Anymore, on the site WordPress Support Forums:
    Removed the tag. I updated but it's still doing the same thing. 0.6 right?

    4 years ago

  • Created a topic, [Plugin: Audio Tube] Not Working Anymore, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Audio Tube] Stopped working, on the site WordPress Support Forums:
    My Player has stopped working. It shows the player but displays a message that says…

    4 years ago