Profiles

  • Member Since: March 9th, 2021
  • Find me on:
  • Posted a reply to No se envían e-mails, on the site Foros de soporte:
    Hola @jorgesanabria, finalmente compré la versión pro del pluing "WP Mail SMTP" para que me…

  • Posted a reply to No se envían e-mails, on the site Foros de soporte:
    Nada @oldlastman , dejo solo la clave API y salta el mismo error... Estoy ya…

  • Posted a reply to No se envían e-mails, on the site Foros de soporte:
    @oldlastman Por cierto, el registro de errores marca: Versions: WordPress: 5.7 WordPress MS: No PHP:…

  • Posted a reply to No se envían e-mails, on the site Foros de soporte:
    @oldlastman mil gracias por tu ayuda. He probado lo que comentas de los registros dns…

  • Posted a reply to Emails not working, on the site WordPress.org Forums:
    Thanks a tone @mbrsolution , I've tried but this information is to hard for me...…

  • Posted a reply to Emails not working, on the site WordPress.org Forums:
    Thanks @mbrsolution The health check sais everything is fine... Nothing appears. But the e-mails are…

  • Posted a reply to No se envían e-mails, on the site Foros de soporte:
    Hola @kallookoo , no te preocpues, muchisimas gracias por toda tu ayuda. Dejaré esto abierto…

  • Created a topic, Emails not working, on the site WordPress.org Forums:
    Hello, first of all, I would like to thank the person …

  • Posted a reply to Passed the test, but the website does not send email., on the site WordPress.org Forums:
    @maomi08 Hi, can you explan how you solved? I have the same problem and I'm…

  • Posted a reply to No se envían e-mails, on the site Foros de soporte:
    Okey, cuando envío el mail de preuba (des del propio plugin) sí que se envía…

  • Posted a reply to No se envían e-mails, on the site Foros de soporte:
    @kallookoo ns como conslutar el registro del plugin :S @pablo-moratinos gracias por unirte. He probado…

  • Posted a reply to No se envían e-mails, on the site Foros de soporte:
    Okey, he hecho lo que comentas @kallookoo , he quitado el trozo de código, el…

  • Posted a reply to No se envían e-mails, on the site Foros de soporte:
    Ns si es que no entendí bien que tengo que hacer... He añadido el codigo,…

  • Posted a reply to No se envían e-mails, on the site Foros de soporte:
    Okey, así sí que lo envía. Pero el problema persiste en la web...

  • Posted a reply to No se envían e-mails, on the site Foros de soporte:
    Hola @kallookoo , mil gracias por tu respuesta. No puedo entrar en el enlace que…

  • Created a topic, No se envían e-mails, on the site Foros de soporte:
    Buenas, primero de todo agradecer de corazón a la pers…