WordPress.org

Profiles

newburns

Profile picture of newburns
  • Member Since: April 11th, 2013
  • Find me on:

  • Created a topic, Not Compatible with MySQL 5.5, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Path Folder", on the site WordPress Support Forums:
    When will this be released for public download? I do not like installing dev/beta items…

    7 months ago

  • Created a topic, Conversion Paths do not retain setting across saves, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Path Suggestion for Themes, on the site WordPress Support Forums

    7 months ago

  • Created a topic, HTTPS Admin Login but not Public, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Toolbar Image Missing on Multisite", on the site WordPress Support Forums:
    I think I'm the other user. I just wanted you to have it properly documented…

    1 year ago

  • Posted a reply to "Removed W3TC and received error", on the site WordPress Support Forums:
    WordPress 3.7.1 [root@mtweb html]# php -v PHP 5.3.3 (cli) (built: Dec 11 2013 03:29:57) Copyright…

    1 year ago

  • Created a topic, Toolbar Image Missing on Multisite, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Removed W3TC and received error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, API or Mobile Navigation, on the site WordPress Support Forums

    2 years ago

  • Created a topic, W3TC CDN Upload does not set expiration, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "What is the Proper Multisite use as of 0.9.2.11", on the site WordPress Support Forums:
    There was a template issue with my specific linux distribution being used as a server.…

    2 years ago

  • Posted a reply to "What is the Proper Multisite use as of 0.9.2.11", on the site WordPress Support Forums:
    When using in multisite through Network Activate, all settings are available in the Network Admin.…

    2 years ago

  • Created a topic, What is the Proper Multisite use as of 0.9.2.11, on the site WordPress Support Forums

    2 years ago

  • Created a topic, My feeds do not validate, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Using this plugin on multisite", on the site WordPress Support Forums:
    What do you mean access? I can set up a test site with some FTP…

    2 years ago

  • Created a topic, [Plugin: EWWW Image Optimizer] Image Upload Error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Image Optimizer Unsupported File Type / Metadata is missing file path", on the site WordPress Support Forums:
    WordPress Version 3.5.1 EWWW Image Optimizer Network Deactivate | Edit Reduce file sizes for images…

    2 years ago