WordPress.org

Profiles

nemoprofeta

Profile picture of nemoprofeta
  • Member Since: October 9th, 2010
  • @nemoprofeta on WordPress.org
  • Find me on:

  • Posted a reply to Where do I find post category in Google Analytics?, on the site WordPress.org Forums:
    Thanks for your answer. Sorry for replying so late. Can you give me some more…

    2 months ago

  • Created a topic, Where do I find post category in Google Analytics?, on the site WordPress.org Forums:
    Hello, I have GTM enabled on my site fotocomefare.com…

    3 months ago

  • Created a topic, Super Admin role disappeared, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How does the Apache module work?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Where do I check how many pictures I've compressed this month?, on the site WordPress Support Forums:
    In WordPress.

    1 year ago

  • Posted a reply to Where do I check how many pictures I've compressed this month?, on the site WordPress Support Forums:
    Thanks, but unfortunately I can't see any count on that page.

    1 year ago

  • Created a topic, Where do I check how many pictures I've compressed this month?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Can't Publish or Update Status, on the site WordPress Support Forums:
    I don't have the issue with my account, but there is another user of the…

    2 years ago

  • Created a topic, Will this plugin ever br updated again, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Universal analytics, manual insertion, e-junkie e-commerce tracking, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Moved image, now I need to delete them: how?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Cloudflare pageviews far more than Analytics, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can't access calendar, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Cloudfront correctly configured but cdn not working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Can't update plugins, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Hootsuite doesn't retrieve image, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Too much spam recently, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Where to paste the universal tracking code from GA, on the site WordPress Support Forums:
    I'd also like to use Universal Analytics with this plugin.

    3 years ago

  • Created a topic, Will nRelate work with Custom post types?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to YARPP and Custom post types UI?, on the site WordPress Support Forums:
    I'd like to have an answer to this question. Is there someone using YARPP with…

    3 years ago

  • Created a topic, Problems with the Headway theme framework, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to V 0.9.3 CDN Cloudfront Error - Empty Access Key, on the site WordPress Support Forums:
    I'm having the same issue.

    3 years ago

  • Created a topic, YARPP and Custom post types UI?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to YARPP and Custom Post Type with Types/Views, on the site WordPress Support Forums:
    Thanks for the code. I tried it on a blog using Custom Post Types UI…

    3 years ago

  • Created a topic, Validation error for loggen user and recaptcha hidden, on the site WordPress Support Forums

    3 years ago

  • Created a topic, "Unable to resolve hostname" on 1 of 3 sites, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Creating recipe custom fields, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Can't reply to sender automatically, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Show custom posts in category archives and in own archives, on the site WordPress Support Forums:
    Mmm, I don't remember, 6 months are too much.

    4 years ago

  • Posted a reply to Can't insert comments in custom posts, on the site WordPress Support Forums:
    Thanks, meanwhile I solved it.

    4 years ago

  • Posted a reply to Show custom posts in category archives and in own archives, on the site WordPress Support Forums:
    Thanks, what do you mean?

    4 years ago

  • Created a topic, Text below photo overlaps, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Lightbox not working in custom posts, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Doesn't work anymore, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Redirect to wrong page after registration, on the site WordPress Support Forums

    4 years ago

  • Created a topic, No buttons when combined with Simple Modal Login plugin, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Correct link but image broken, on the site WordPress Support Forums:
    Thank you, but too much time has passed. I manually repaired the numerous problems.

    4 years ago

  • Posted a reply to Compatible with Custom Post Types?, on the site WordPress Support Forums:
    I have this problem too. Is there at least a manual function that I can…

    4 years ago

  • Posted a reply to Update to 0.9.2.6 a Disaster for me Too!, on the site WordPress Support Forums:
    Thanks, I hope soon a new release will include this fix.

    4 years ago

  • Created a topic, Correct link but image broken, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Update to 0.9.2.6 a Disaster for me Too!, on the site WordPress Support Forums:
    I added this line, which was not present in the head of the html <meta…

    4 years ago

  • Posted a reply to Update to 0.9.2.6 a Disaster for me Too!, on the site WordPress Support Forums:
    I had the same problem yesterday. Added the encoding meta to the head and cleared…

    4 years ago

  • Posted a reply to nRelate related posts disappeared, on the site WordPress Support Forums:
    Yeah, I see it. Thanks.

    4 years ago

  • Created a topic, nRelate related posts disappeared, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Will not connect to MaxCDN, on the site WordPress Support Forums:
    I get the same error. How can we use MAXCDN?

    4 years ago

  • Created a topic, Slidedeck very slow loading, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Need a "guide" about w3tc server load, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Suddenly can't enable any plugin, on the site WordPress Support Forums:
    No problem. The FTP client hasn't yet finished removing w3tc but the problem now is…

    4 years ago

  • Created a topic, Suddenly can't enable any plugin, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Can't insert comments in custom posts, on the site WordPress Support Forums

    4 years ago